"Authentication Failure"

Spezielle technische Fragen zum Thema "VDSL" als Anschlusstechnik? Dann bist Du hier richtig!
MatzeHH
Member
Member
Beiträge: 35
Registriert: 8. Nov 2016 06:46

Re: "Authentication Failure"

Beitrag von MatzeHH » 14. Mai 2019 08:20

Hilft es irgendwas, die Hotline anzurufen? Können die was machen?
Der Ausfall hält jetzt schon zwei Stunden an.

Edit: 9 Uhr ging das Internet wieder. 3 Stunden Ausfallzeit.

DAT_JB
Member
Member
Beiträge: 78
Registriert: 19. Nov 2016 19:21

Re: "Authentication Failure"

Beitrag von DAT_JB » 14. Mai 2019 09:15

Bei mir ist es seit einigen Std komplett tot. Kommt auch direkt eine Ansage mit Störung wenn man die Hotline anruft

Wulf
Member
Member
Beiträge: 16
Registriert: 11. Mär 2016 09:03

Re: "Authentication Failure"

Beitrag von Wulf » 14. Mai 2019 09:25

Bei mir geht's inzwischen auch wieder.

Nein, Hotline anrufen bringt in so einem Fall nichts.

DAT_JB
Member
Member
Beiträge: 78
Registriert: 19. Nov 2016 19:21

Re: "Authentication Failure"

Beitrag von DAT_JB » 14. Mai 2019 09:54

Ich dachte es wäre eine komplette Willy Tel Störung. Bei mir geht weiterhin gar nix

DAT_JB
Member
Member
Beiträge: 78
Registriert: 19. Nov 2016 19:21

Re: "Authentication Failure"

Beitrag von DAT_JB » 14. Mai 2019 10:00

Jetzt geht es wieder

Benutzeravatar
Dirty Harry
Member
Member
Beiträge: 281
Registriert: 8. Nov 2016 00:36

Re: "Authentication Failure"

Beitrag von Dirty Harry » 14. Mai 2019 10:35

Glücklicherweise war ich nie betroffen, habe jedenfalls nichts bemerkt. 8)

Mal aus Interesse:
Wie genau äußert sich das Verbindungsproblem bei Euch?
Ist auch die Telefonie ausgefallen, oder läuft die unabhängig von der Internetverbindung weiter?
Gibt es gar keine Internetverbindung oder sind nur bestimmte Funktionen betroffen?

DAT_JB
Member
Member
Beiträge: 78
Registriert: 19. Nov 2016 19:21

Re: "Authentication Failure"

Beitrag von DAT_JB » 14. Mai 2019 10:42

Telefon hab ich ehrlich gesagt gar nicht getestet..

Internet war komplett tot. Aber war das wirklich der Hauptgrund? Die Hotline hat von komplett Störung bei willy tel gesprochen !?

Benston
Member
Member
Beiträge: 27
Registriert: 8. Nov 2016 11:09
Wohnort: HH - Barmbek (Willy.tel)

Re: "Authentication Failure"

Beitrag von Benston » 14. Mai 2019 11:01

Dirty Harry hat geschrieben:
14. Mai 2019 10:35
Mal aus Interesse:
Wie genau äußert sich das Verbindungsproblem bei Euch?
Ist auch die Telefonie ausgefallen, oder läuft die unabhängig von der Internetverbindung weiter?
Gibt es gar keine Internetverbindung oder sind nur bestimmte Funktionen betroffen?
Erinnert sehr stark an dieses Problem von damals: viewtopic.php?f=21&t=8911
Bei mir ist es so, dass die DSL Verbindung stabil steht und auch Telefonie problemlos funktioniert (weil gesonderte Einwahl mit privater IP und ohne 24h Trennung).

So sieht es nach einem Neustart der FritzBox von heute morgen aus:

Code: Alles auswählen

14.05.19 09:19:06 IPv6-Präfix wurde erfolgreich bezogen. Neues Präfix: 2a04:4540:xxxx::/56 
14.05.19 09:19:06 Internetverbindung IPv6 wurde erfolgreich hergestellt. IP-Adresse: 2a04:4540:xxxx::1
14.05.19 09:19:06 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 149.233.xxx.xxx, DNS-Server: 213.209.104.220 und 213.209.104.250, Gateway: 84.46.xxx.xxx, Breitband-PoP: ASR-POP101
14.05.19 09:12:11 PPPoE-Fehler: Zeitüberschreitung. [4 Meldungen seit 14.05.19 08:47:02]
14.05.19 08:35:56 PPPoE-Fehler: Zeitüberschreitung. [4 Meldungen seit 14.05.19 08:35:14]
14.05.19 08:35:07 Der Dienstanbieter hat erfolgreich Einstellungen an dieses Gerät übertragen.
14.05.19 08:35:01 PPPoE-Fehler: Zeitüberschreitung.
14.05.19 08:34:59 Die Systemzeit wurde erfolgreich aktualisiert von Zeitserver 192.168.98.50.
14.05.19 08:34:59 Internetverbindung (Telefonie) wurde erfolgreich hergestellt. IP-Adresse: 10.236.xxx.xxx, DNS-Server: 213.209.104.220 und 213.209.104.250, Gateway: 10.236.xxx.xxx
14.05.19 08:34:54 DSL ist verfügbar (DSL-Synchronisierung besteht mit 100010/30998 kbit/s).
14.05.19 08:34:25 DSL-Synchronisierung beginnt (Training).
Das waren die Meldungen vor dem Neustart:

Code: Alles auswählen

14.05.19 08:20:43 PPPoE-Fehler: Zeitüberschreitung.
14.05.19 08:09:15 Anmeldung beim Internetanbieter ist fehlgeschlagen. Authentication Failure
14.05.19 07:55:48 Anmeldung beim Internetanbieter ist fehlgeschlagen. Authentication Failure
14.05.19 07:48:54 Anmeldung beim Internetanbieter ist fehlgeschlagen. Authentication Failure
14.05.19 07:40:31 Die FRITZ!Box ist seit mehr als einer Stunde nicht mehr mit dem Internet verbunden.
14.05.19 07:39:41 Anmeldung beim Internetanbieter ist fehlgeschlagen. Authentication Failure [2 Meldungen seit 14.05.19 07:25:17]
14.05.19 07:17:36 Anmeldung beim Internetanbieter ist fehlgeschlagen. Authentication Failure [3 Meldungen seit 14.05.19 06:52:09]
14.05.19 06:41:33 Anmeldung beim Internetanbieter ist fehlgeschlagen. Authentication Failure
14.05.19 06:40:31 Die FRITZ!Box ist seit mehr als einer Stunde nicht mehr mit dem Internet verbunden.
14.05.19 06:35:21 Anmeldung beim Internetanbieter ist fehlgeschlagen. Authentication Failure [4 Meldungen seit 14.05.19 05:58:51]
14.05.19 05:51:34 PPPoE-Fehler: Zeitüberschreitung.
14.05.19 05:45:48 Anmeldung beim Internetanbieter ist fehlgeschlagen. Authentication Failure
14.05.19 05:44:43 Anmeldung beim Internetanbieter ist fehlgeschlagen. Authentication Failure [4 Meldungen seit 14.05.19 05:40:39]
14.05.19 05:40:31 Internetverbindung wurde getrennt.
14.05.19 05:40:31 Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.
14.05.19 05:40:27 Die Internetverbindung wird kurz unterbrochen, um der Zwangstrennung durch den Anbieter zuvorzukommen.
Total also 3:40h ohne Internet heute morgen.
Ich hoffe wirklich, dass das Problem dieses Mal schneller gefixt wird als 2016.

MatzeHH
Member
Member
Beiträge: 35
Registriert: 8. Nov 2016 06:46

Re: "Authentication Failure"

Beitrag von MatzeHH » 29. Mai 2019 06:11

Seit einigen Minuten bin ich wieder offline.

Thorstus
Neuling
Neuling
Beiträge: 2
Registriert: 6. Mai 2019 07:15

Re: "Authentication Failure"

Beitrag von Thorstus » 29. Mai 2019 06:21

MatzeHH hat geschrieben:
29. Mai 2019 06:11
Seit einigen Minuten bin ich wieder offline.
Glücklicher, bei mir schon seit Stunden. Verlässlichkeit Aktuell gleich null - macht keinen Spaß mehr mit diesem Anbieter...

Wulf
Member
Member
Beiträge: 16
Registriert: 11. Mär 2016 09:03

Re: "Authentication Failure"

Beitrag von Wulf » 29. Mai 2019 06:36

Ich denke das Problem tritt ab nem Reconnect auf.
Hotline hat ne automatische Ansage geschaltet.

jen
Neuling
Neuling
Beiträge: 1
Registriert: 14. Mai 2019 20:37

Re: "Authentication Failure"

Beitrag von jen » 29. Mai 2019 07:06

Schon wieder... seit 5:20 Uhr down. :(


Man sollte annehmen, dass nach den vergangenen Problemen ein ordentliches Monitoring implementiert wurde um das Problem schnell zu erkennen und zu beheben. Weil aber niemand dazu kommuniziert muss man wohl davon ausgehen, dass es das nicht gibt.

MatzeHH
Member
Member
Beiträge: 35
Registriert: 8. Nov 2016 06:46

Re: "Authentication Failure"

Beitrag von MatzeHH » 29. Mai 2019 07:29

Wulf hat geschrieben:
29. Mai 2019 06:36
Ich denke das Problem tritt ab nem Reconnect auf.
Genau. Reconnect war bei mir um 6:06 und seitdem bin ich off.

Benutzeravatar
gregor
Member
Member
Beiträge: 67
Registriert: 10. Nov 2016 14:20

Re: "Authentication Failure"

Beitrag von gregor » 29. Mai 2019 07:40

Heute morgen war's bei mir Extrem..., Fitzbox 5 Min aus, Sophos aus, hatt alles nichts gebracht. Vorm losgehen zur Arbeit noch mal das gleiche.... :twisted: :twisted: :twisted:

Eben geguckt und die Leitung ist wieder online..... (seit 07:33)

Das ist echt zum Kotzen, muss beruflich bestimmte Kontrollen im Rahmen einer Bereitschaft machen und bin auf die Leitung angewiesen....


Wäre ja auch ne Maßnahme bis das Problem beseitigt ist die Zwangstrennung zu deaktivieren, oder?!

@Admins: Wisst Ihr, bzw dürft Ihr mehr über die technischen Hintergründe veraten???
Zuletzt geändert von gregor am 29. Mai 2019 08:38, insgesamt 1-mal geändert.

MatzeHH
Member
Member
Beiträge: 35
Registriert: 8. Nov 2016 06:46

Re: "Authentication Failure"

Beitrag von MatzeHH » 29. Mai 2019 07:51

Bin seit 7:44 wieder online.

Gesperrt