Wie öffnet man Ports bitte beim Tilgin?

Spezielle technische Fragen zum Thema "VDSL" als Anschlusstechnik? Dann bist Du hier richtig!
Baboomian

Re: Wie öffnet man Ports bitte beim Tilgin?

Beitrag von Baboomian » 31. Jul 2011 17:25

Ziemlich Ruhig hier geworden. Gibt es denn Mittlerweile ne Lösung für das Problem?

Cro23

Re: Wie öffnet man Ports bitte beim Tilgin?

Beitrag von Cro23 » 8. Aug 2011 21:35

nix neues? habe das selbe problem mit der tilgin 1213i portfeigabe mehr brauch ich nicht kann das den so schwer sein?

Baboomian

Re: Wie öffnet man Ports bitte beim Tilgin?

Beitrag von Baboomian » 9. Aug 2011 21:34

Ja kann es. Die Hotline und die Technik die dafür verantwortlich ist haben aufgegeben. Wurde mir genauso an der Hotline gesagt. Das die Techniker Null Plan haben und es sehr lange dauern kann ehe sie das beheben können.

Lazarus4_

Re: Wie öffnet man Ports bitte beim Tilgin?

Beitrag von Lazarus4_ » 10. Aug 2011 20:46

Ich glaube, das Problem ist folgendes:
Du erhälst bei der Einwahl ins Internet von WT per DHCP eine
lokale IP Adresse (10.x.x.x). Die IP die du dann von außen siehst,
ist eine die du mit anderen Kunden teilst. So ist Portfreigabe sowie DynDNS unmöglich.
Du bist sozusagen nicht direkt zum Internet verbunden, sonder hast noch einen Server dazwischen.

marvelousmarv

Re: Wie öffnet man Ports bitte beim Tilgin?

Beitrag von marvelousmarv » 11. Aug 2011 12:24

Naja, dem kann ich nur halb zustimmen
Per DHCP bekomme ich jedenfalls gar keine IP zugewiesen, die würde ja im Interface stehen, und da steht nur "Inactive".

Und eine IP mit anderen Kunden teilen? Das wäre schon sehr schrill.
Ich gehe immer vom Worst-Case aus, und wenn da jetzt einer über eine mit mir geteilte IP was höchst illegales runterlädt, dürften die in Blau wohl auch bei mir klingeln...

Meiner Meinung nach ist und bleibt das Problem, dass zwar eine PPPoE Verbindung eingerichtet wurde und diese auch aktiv ist, jedoch nur eine inaktive DHCP Verbindung angezeigt wird.
Und mit einer inaktiven Verbindung kann man keine Ports weiterleiten oder DynDNS betreiben.

Wobei DynDNS ansich funktioniert, habe ich schonmal mit einer manuell eingetragenen PPPoE Verbindung hinbekommen.
Hat nur leider keinen praktischen Nutzen, da man über diese andere IP nicht aus dem Router rauskommt, und rein auch nicht wirklich.

Kann mir aber auch egal sein, am nächsten Donnerstag kommt ein Techniker und bringt mir ne 7570 :D

Euch auf jeden Fall viel Glück, dass sich das Problem sehr bald löst!

Marv

Lazarus4_

Re: Wie öffnet man Ports bitte beim Tilgin?

Beitrag von Lazarus4_ » 11. Aug 2011 12:43

Hier ist mein Problem welches ich mit dem Anschluss meiner Eltern hatte:
http://www.ip-phone-forum.de/showthread ... ost1731055
Da war wie gesagt auch kein Portforwarding und DynDNS möglich

Baboomian

Re: Wie öffnet man Ports bitte beim Tilgin?

Beitrag von Baboomian » 12. Aug 2011 18:02

Und Nochmal für dich da du den Tread wohl nicht durchgelesen hast. Die FritzBox hat das Problem nicht. DAs Problem ist und bleibt die Tilgin Box und noch was. Soviel wie ich mitbekommen habe ist die 10.....er IP die IP die die Box fürs IP TELEFONIE bekommt. Man holt sich so also dann insgesamt die dritte IP. Wohl ein Bug. Generell ist die Box sch... Einzige Lösung. Kündigung. Was bringt einen die Geschwindigkeit wenn man nicht mal richtig nutzen kann :(

foiertoifel

Re: Wie öffnet man Ports bitte beim Tilgin?

Beitrag von foiertoifel » 26. Aug 2011 21:13

WT ist definitv noch an dem Problem dran!

Baboomian

Re: Wie öffnet man Ports bitte beim Tilgin?

Beitrag von Baboomian » 27. Aug 2011 17:12

Ah, wenn ich bedenke das ich vor einem Monat das schon gelesen gehört habe von der Hotline. Aber schön das sich wer meldet. Ab wann kann man mit ner Lösung rechnen? Ist die lösung Software mässig (neue firmware) oder Hardware (neue box). Vielen dank

B-Roc

Re: Wie öffnet man Ports bitte beim Tilgin?

Beitrag von B-Roc » 27. Aug 2011 20:15

Hallo,

erneutes fragen bringt Euch auch nichts, wie foiertoifel schon schrieb, WT ist noch dran.
Wir werden Euch zu gegebener Zeit darüber informieren wie es aussieht, bis dahin würde ich Euch nun weiterhin um Geduld bitten und werde den Thread hier nun schließen, da weitere Fragen es auch nicht weiter vorantreiben.

Sicherlich ist es für einige von Euch unbefriedigend aber durch immer wieder fragen werden wir auch keine schnellere Lösung finden.

Also, wir bitten Euch inständig um Geduld und werden weiterhin an der Sache arbeiten.

Für Fragen könnt ihr mir und jedem anderen Techniker hier gerne eine PN schreiben, aber hier schließe ich nun vorläufig.

Gesperrt