Wer findet den Fehler?

Spezielle technische Fragen zum Thema "VDSL" als Anschlusstechnik? Dann bist Du hier richtig!
BuLL

Re: Wer findet den Fehler?

Beitrag von BuLL » 20. Okt 2010 20:49

Dirty Harry hat geschrieben:Was soll ich nun sagen ?
Keinerlei Abbrüche, keine Zeitüberschreitungen, null Probleme irgendwelcher Art ?
Oder was möchtet Ihr von mir hören :smt017


PS:
Ich habe allerdings kein PPPoE VDSL (siehe Forumsbereich in dem dieser Thread steht),
sondern PPPoE über opto-elektrischen Wandler (Glasfaser). Falls das einen Unterschied machen sollte.
wie ich in einem anderen Thread schon geschrieben habe, war gestern der erste Tag wo es zu keinerlei Problemen gekommen ist.(ohne, dass ich irgendwas geändert hätte, MTU usw.) Evtl. hat man sich aber auch bei W-Tel auf die Fehlersuche gemacht und was gefunden? Nun- man wird es die nächsten Tage sehen.

Timster

Re: Wer findet den Fehler?

Beitrag von Timster » 21. Okt 2010 07:45

Dirty Harry hat geschrieben:
Timster hat geschrieben:Als ich gestern Abend mit der Hotline telefoniert habe und man mir dort den Tipp gab meine MTU auf 1452 zu stellen, war es gestern Nachmittag natürlich das Erste was ich gemacht habe;)
Sorry, aber das ist das allererste woran ein "PC-Versierter" denkt. Das betrifft natürlich nicht den 0815-User und schon gar nicht "Oma Hansen".
Aber diejenigen hier im Board, welche sich zutrauen eine Situationsanlayse und Fehlersuche anzustellen und alle möglichen Ursachen auf ihrer Seite ausgeschlossen haben und behaupten, daß die Schuld klar auf WT-Seite liegen müsse, hätten daran denken sollen.
Wer sich erlaubte solche Ausschlußbehauptungen aufzustellen ("der Fehler liegt nicht auf Kundenseite !"), der muß sich sagen lassen, daß zukünftig vorsichtiger mit seinen Behauptungen sein soll, wenn er nicht einmal die MTU in Betracht gezogen hatte.
Tut mir Leid, aber Argument kann ich nicht gelten lassen. Ich habe erst vor gut einem Jahr mit Wilhelm Tel schon Probleme gehabt (einige Webseiten ließen sich nicht öffnen, Online Spiele "behaupteten" sie könnten keine Verbindung zum Server herstellen usw.) und auch dort habe ich mich an die Hotline gewendet. Nach gut einer Woche kam dann ein Techniker von WT und hat Protokolle aufgezeichnet, Tracerts geschrieben und alles durchgemessen und selbst für den waren die Probleme nicht erklärbar. Die haben das dann analysiert und drei Tage später habe ich einen Anruf bekommen wo ich die MTU von 1500 auf 1492 stellen soll und auch das hat alle meine Probleme gelöst. Aber es hat eineinhalb Wochen gedauert bis WT dahinter gekommen ist und Du "verlangst" das quasi von einem stinknormalem Enduser. Es wird mir schon nachgesagt, dass ich in Dingen PC recht versiert bin obwohl ich nie beruflich in diesem Bereich tätig war und mir auch alles nur selbst angeeignet habe, aber ich finde es einfach ungerecht wenn man sagt "Also das mit der MTU... da musste doch als erstes drauf kommen". Ich finde es nebenbei übrigens eine Unverschämtheit, dass ich als Kunde hinter solchen wichtigen Informationen hinterherlaufen muss. Für mich sind solche Dinge eine Bringschuld seitens WT.

Weiterhin scheint der MTU-Wert wie einige meiner Vorposter geschrieben haben, nicht für die "Wunderheilung" verantwortlich sein. Also lag der Fehler doch an WT.

MichaelP

Re: Wer findet den Fehler?

Beitrag von MichaelP » 21. Okt 2010 11:05

So läuft wieder bei uns. Haben gestern auch noch einen Anruf von SWN bekommen, die das Problem nachvollziehen konnten, mit der Aussage dass die Kollegen den Fehler behoben haben.

Sillikon

Re: Wer findet den Fehler?

Beitrag von Sillikon » 21. Okt 2010 17:54

Dann klär uns doch mal bitte auf was sie genau nachvollziehen konnten bzw. was sie gemacht haben. Denn bei mir ist der Fehler noch vorhanden. Und wie in meinem Eröffnungsthread zu lesen sind meine MTU-Werte angepasst ;-) Nur als Info bevor wieder 5 Leute schreiben: MTU ;-)

btw: bei mir läuft mittlerweile das 3te Ticket. Die Hotlinemitarbeiter sind immer nett und freundlich.
Und da es in dem Board hier die möglichkeit gibt Screenshots mit einzubinden hatten die Techniker nun auch die möglichkeit den Fehler wohl schon etwas einzugrenzen. (bzw mir zu glauben das da wirklich was nicht stimmt und das nich nur einbildung ist) ;-)

Naja ich bleibe geduldig, lasse die Techniker Ihre Arbeit machen und hoffe das bald wieder alles i.o. ist.

So long.. Silli

Antworten