WT-Homepage öffnet nicht!

Spezielle technische Fragen zum Thema "Ethernet" als Anschlusstechnik? Dann bist Du hier richtig!
Antworten
JoKo
Member
Member
Beiträge: 64
Registriert: 8. Nov 2016 15:31
Wohnort: Friedrichsgabe

WT-Homepage öffnet nicht!

Beitrag von JoKo » 8. Jul 2018 09:45

Moin!
Hat noch jemand diesen Hinweis bei Aufruf der Homepage von WT?:

Diese Website ist nicht sicher.

Dieses Problem deutet eventuell auf den Versuch hin, Sie zu täuschen bzw. Daten, die Sie an den Server gesendet haben, abzufangen. Die Website sollte sofort geschlossen werden.

Zur Startseite wechseln
Details
Das Sicherheitszertifikat der Website ist abgelaufen oder noch nicht gültig.
Fehlercode: DLG_FLAGS_SEC_CERT_DATE_INVALID
Webseite trotzdem laden (Nicht empfohlen)


Gruß
JoKo

Benutzeravatar
Eisenwolf
Member
Member
Beiträge: 77
Registriert: 8. Nov 2016 21:45

Re: WT-Homepage öffnet nicht!

Beitrag von Eisenwolf » 8. Jul 2018 13:56

Kann ich bestätigen, ich kann die wt-Homepage gar nicht öffnen:

Diese Verbindung ist nicht sicher

Der Inhaber von www.wilhelm-tel.de hat die Website nicht richtig konfiguriert. Firefox hat keine Verbindung mit dieser Website aufgebaut, um Ihre Informationen vor Diebstahl zu schützen.

(aktueller Firefox, Betriebssystem Linux Lubuntu 16.04 LTS)

Net Killer:-)
Member
Member
Beiträge: 76
Registriert: 14. Nov 2016 21:48

Re: WT-Homepage öffnet nicht!

Beitrag von Net Killer:-) » 8. Jul 2018 14:54

Da ist das Zertifikat halt gestern abgelaufen.
Kann passieren, sollte es aber nicht :lol:

JoKo
Member
Member
Beiträge: 64
Registriert: 8. Nov 2016 15:31
Wohnort: Friedrichsgabe

Re: WT-Homepage öffnet nicht!

Beitrag von JoKo » 9. Jul 2018 14:14

… und erledigt!

Danke, an wen auch immer.


Schöne Woche noch1


JoKo

Antworten