Fritz!Box Speed?

Spezielle technische Fragen zum Thema "Ethernet" als Anschlusstechnik? Dann bist Du hier richtig!
Shibu

Fritz!Box Speed?

Beitrag von Shibu » 24. Jun 2010 18:07

Hallo!

Bin seid heute stolzer Kunde von wilhelm.tel 100MBit :)

Ich hab nur eine Frage bezüglich der Geschwindigkeit, mir ist bekannt das man nie die tatsächlich volle Bandbreite aufgrund zahlreicher Faktoren bekommt, jedoch bekomme ich konstant nur 50MBit rein und wollte daher mal nachfragen, ob ich noch irgendwas an der Fritzbox Fon Wlan 7570 VDSL einstellen kann.

Bild

Vielen Dank und Grüße
Shibu

Dirty Harry

Re: Fritz!Box Speed?

Beitrag von Dirty Harry » 24. Jun 2010 18:13

Hast Du die MTU auf den Wert 1452 eingestellt ?

Shibu

Re: Fritz!Box Speed?

Beitrag von Shibu » 24. Jun 2010 19:15

Ich weiss nicht wo ich die Einstellung in der Fritzbox finde, Experten Modus ist jedoch aktiviert.
Hab bei DR TCP den Wert MTU auf 1452 gesetzt und den Rest auf standard gelassen, dass hat jedoch nichts gebracht.

joergla

Re: Fritz!Box Speed?

Beitrag von joergla » 24. Jun 2010 20:53

die Fritzbox handelt die MTU automatisch aus.
Mach mal auf numion.com mehrere Tests und sag mal welche Ergebnisse Du dort bekommst. Ich bekomme bei speedtest.net selten mehr als 60 MB/s. Aber wie Du an meinen Ergebnis unten siehst auch manchmal etwas mehr :shock:
Auch bei Numion schwanken die Ergebnisse zwischen 20 und 95 MBit/s. Aber dort ist der maximale Wert etwas ausschlaggebener als bei Speedtest.

Das Maximum, wass ich aus meiner Fritzbox mit einem ziemlich gut optimierten PC bei Premium Anbietern raushole sind 90 Mbit/s und viel mehr soll die 7570 auch nicht schaffen. Genaue Daten bekommst Du nur bei guten FTPs (mehrere FTPs, mehrere Daten gleichzeitig). Noch besser geht es, wenn du einen Premium Acount bei Rapidshare oder Netload hast. Wenn ich dort mehrere Files gleichzeitig (Jdownloader lässt 20 zu) bekomme ich immer das oben genannte Maximum.

Shibu

Re: Fritz!Box Speed?

Beitrag von Shibu » 25. Jun 2010 10:30

Nach 44 Tests:

Average (mean) 65,728.35 9,719.36 1,374.71 1,346.14 660.17 79.22
Middle (median) 67,584.24 9,773.95 1,307.15 1,308.88 474.54 74.5
Standard deviation 9,216.75 216.31 169.90 163.47 467.05 16.7126
Maximum 79,862.70 10,115.14 1,654.22 1,654.22 1,451.42 122
Minimum 24,513.16 9,248.98 1,201.84 1,176.29 240.19 52
Speed at 95% 75,813.74 9,992.36 1,654.22 1,654.22 1,451.42 52

joergla

Re: Fritz!Box Speed?

Beitrag von joergla » 25. Jun 2010 10:50

daran siehst Du ja schon wie ausschlaggebend Speedtests sind. Ich würde mal versuchen meinen pc zu optimieren. Einfach mal hier im Tutorial suchen, oder bei google mal suchen.

Shibu

Re: Fritz!Box Speed?

Beitrag von Shibu » 26. Jun 2010 19:47

Ich habe schon probiert Dinge einzustellen, aber ich erziele keinen Unterschied. Hab auf meinem Notebook sowie auf meinem PC die gleichen Ergebnisse.
Das verwunderliche ist, das ich bei Netload, bei 20 aktiven Downloads, die ersten Minuten konstant zwischen 10 MB/s bis 13 MB/s die sekunde habe. Danach bricht er sofort ein und bleibt bis zum Ende zwischen 5 MB/s - 6 MB/s.

B-Roc

Re: Fritz!Box Speed?

Beitrag von B-Roc » 26. Jun 2010 19:56

Dann bleibt wohl nur noch bei der Hotline anzurufen, die können dann deine Leitung messen und ggf eine Störung an die Technik zu stellen.

Was natürlich auch sein kann das deine FB defekt ist das du nicht soviel bekommst, aber wie gesagt, wenn du alles nachgeschaut hast bleibt nur noch der Anruf bei WT.

Shibu

Re: Fritz!Box Speed?

Beitrag von Shibu » 26. Jun 2010 20:18

wenn ich so in die Fritzbox logs schaue, sehe ich dort den Eintrag: DSL ist verfügbar (DSL-Synchronisierung besteht mit 58220/10496 kbit/s).
Mit der Snyc ist eine höhere Geschwindigkeit zu erzielen auch nicht möglich oder?

B-Roc

Re: Fritz!Box Speed?

Beitrag von B-Roc » 26. Jun 2010 20:25

Denke nicht.
Solltest wirklich mal die Hotline anrufen, ich weiß jetzt allerdings nicht welchen Speed die FB mißt, glaube das ist der der an der DSL-Schnitstelle ankommt...

Shibu

Re: Fritz!Box Speed?

Beitrag von Shibu » 26. Jun 2010 21:10

So ich nochmal ;)
Ich hab noch ein größeres Problem außer der Bandbreite undzwar das meine Leitung des öfteren abbricht und dann minutenlang gar Stunden, gar nichts geht, weder Telefon noch Internet. Hab vorhin mal die störungs Hotline angerufen, die ziemlich unfreundlich war! Da ich Saga gwg Kunde sei, soll ich mich mit meinem Problem bei einer anderen Service hotline melden die erst ab Montag wieder zu erreichen ist. Das meine Telefonleitung Tod ist sei ja nicht so dramatisch, in der heutigen Zeit hat man ja ein Handy!
Auf die fritzbox komm ich drauf, aber der kann sich nicht mehr synchronisieren. Mir ist aufgefallen das die telefondose ziemlich wackelig ist, ich vermute das könnte damit zusammenhängen..

B-Roc

Re: Fritz!Box Speed?

Beitrag von B-Roc » 27. Jun 2010 10:13

Welche Nummer hast du denn angerufen?

Shibu

Re: Fritz!Box Speed?

Beitrag von Shibu » 27. Jun 2010 15:04

0800 467 11 11

Hier mal ein Log von gestern abend:

27.06.10 01:21:49 Internetverbindung wurde getrennt.

27.06.10 01:21:49 PPPoE-Fehler: Zeitüberschreitung.

27.06.10 01:21:46 DSL ist verfügbar (DSL-Synchronisierung besteht mit 57436/10488 kbit/s).

27.06.10 01:21:16 DSL-Synchronisierung beginnt (Training).

27.06.10 01:18:17 Internetverbindung wurde getrennt.

27.06.10 01:18:17 DSL antwortet nicht (Keine DSL-Synchronisierung).

27.06.10 00:01:02 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84.46.48.53, DNS-Server: 213.209.104.250 und 213.209.104.220, Gateway: 84.46.114.215, Breitband-PoP: LAC1-POP114

27.06.10 00:00:57 Internetverbindung wurde getrennt.

26.06.10 23:58:45 Internetverbindung wurde getrennt.

26.06.10 23:58:45 PPPoE-Fehler: Zeitüberschreitung.

26.06.10 23:58:42 DSL ist verfügbar (DSL-Synchronisierung besteht mit 55792/10496 kbit/s).

26.06.10 23:58:12 DSL-Synchronisierung beginnt (Training).

26.06.10 23:41:33 Internetverbindung wurde getrennt.

26.06.10 23:41:33 DSL antwortet nicht (Keine DSL-Synchronisierung).

26.06.10 23:09:05 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84.46.71.157, DNS-Server: 213.209.104.250 und 213.209.104.220, Gateway: 84.46.114.215, Breitband-PoP: LAC1-POP114

26.06.10 23:08:50 Internetverbindung wurde getrennt.

26.06.10 23:08:50 PPPoE-Fehler: Zeitüberschreitung.

26.06.10 23:08:47 DSL ist verfügbar (DSL-Synchronisierung besteht mit 55864/10496 kbit/s).

26.06.10 23:08:17 DSL-Synchronisierung beginnt (Training).

26.06.10 23:07:59 Internetverbindung wurde getrennt.

26.06.10 23:07:58 DSL antwortet nicht (Keine DSL-Synchronisierung).

26.06.10 23:06:46 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84.46.78.228, DNS-Server: 213.209.104.250 und 213.209.104.220, Gateway: 84.46.114.216, Breitband-PoP: LAC2-POP114

26.06.10 23:06:31 Internetverbindung wurde getrennt.

26.06.10 23:06:31 PPPoE-Fehler: Zeitüberschreitung.

26.06.10 23:06:27 DSL ist verfügbar (DSL-Synchronisierung besteht mit 55788/10496 kbit/s).

26.06.10 23:05:57 DSL-Synchronisierung beginnt (Training).

26.06.10 22:53:15 Internetverbindung wurde getrennt.

26.06.10 22:53:15 DSL antwortet nicht (Keine DSL-Synchronisierung).

26.06.10 22:51:24 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84.46.39.125, DNS-Server: 213.209.104.250 und 213.209.104.220, Gateway: 84.46.114.215, Breitband-PoP: LAC1-POP114

26.06.10 22:51:09 Internetverbindung wurde getrennt.

26.06.10 22:51:09 PPPoE-Fehler: Zeitüberschreitung.

26.06.10 22:51:06 DSL ist verfügbar (DSL-Synchronisierung besteht mit 56408/10496 kbit/s).

26.06.10 22:50:36 DSL-Synchronisierung beginnt (Training).

26.06.10 22:31:40 Internetverbindung wurde getrennt.

26.06.10 22:31:39 DSL antwortet nicht (Keine DSL-Synchronisierung).

26.06.10 22:30:27 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84.46.12.147, DNS-Server: 213.209.104.250 und 213.209.104.220, Gateway: 84.46.114.216, Breitband-PoP: LAC2-POP114

26.06.10 22:30:12 Internetverbindung wurde getrennt.

26.06.10 22:30:12 PPPoE-Fehler: Zeitüberschreitung.

26.06.10 22:30:08 DSL ist verfügbar (DSL-Synchronisierung besteht mit 55980/10496 kbit/s).

26.06.10 22:29:38 DSL-Synchronisierung beginnt (Training).

26.06.10 22:23:07 Internetverbindung wurde getrennt.

26.06.10 22:23:07 DSL antwortet nicht (Keine DSL-Synchronisierung).

26.06.10 22:13:58 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84.46.68.73, DNS-Server: 213.209.104.250 und 213.209.104.220, Gateway: 84.46.114.215, Breitband-PoP: LAC2-POP114

26.06.10 22:13:44 Internetverbindung wurde getrennt.

26.06.10 22:13:44 PPPoE-Fehler: Zeitüberschreitung.

26.06.10 22:13:40 DSL ist verfügbar (DSL-Synchronisierung besteht mit 55984/10496 kbit/s).

26.06.10 22:13:10 DSL-Synchronisierung beginnt (Training).

26.06.10 21:58:51 Internetverbindung wurde getrennt.

26.06.10 21:58:51 DSL antwortet nicht (Keine DSL-Synchronisierung).

26.06.10 21:50:49 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84.46.34.132, DNS-Server: 213.209.104.250 und 213.209.104.220, Gateway: 84.46.114.215, Breitband-PoP: LAC2-POP114

26.06.10 21:50:35 Internetverbindung wurde getrennt.

26.06.10 21:50:35 PPPoE-Fehler: Zeitüberschreitung.

26.06.10 21:50:31 DSL ist verfügbar (DSL-Synchronisierung besteht mit 56112/10496 kbit/s).

26.06.10 21:50:01 DSL-Synchronisierung beginnt (Training).

26.06.10 21:49:34 Internetverbindung wurde getrennt.

26.06.10 21:49:33 DSL antwortet nicht (Keine DSL-Synchronisierung).

26.06.10 21:48:38 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84.46.0.32, DNS-Server: 213.209.104.250 und 213.209.104.220, Gateway: 84.46.114.215, Breitband-PoP: LAC1-POP114

26.06.10 21:48:22 Internetverbindung wurde getrennt.

26.06.10 21:48:22 PPPoE-Fehler: Zeitüberschreitung.

26.06.10 21:48:18 DSL ist verfügbar (DSL-Synchronisierung besteht mit 55784/10496 kbit/s).

26.06.10 21:47:48 DSL-Synchronisierung beginnt (Training).

26.06.10 21:45:19 Internetverbindung wurde getrennt.

26.06.10 21:45:19 DSL antwortet nicht (Keine DSL-Synchronisierung).

.
.
.
.


und das geht noch so weiter!

B-Roc

Re: Fritz!Box Speed?

Beitrag von B-Roc » 27. Jun 2010 15:08

Die ist ja auch falsch, siehe hier:
http://www.wilhelm-tel.de/385.htm

Für SAGA GWG Kunden gilt die 0800/467 46 41.

An deinem Log sehe ich das die FB scheinbar hin und wieder den Sync verliert, was man natürlich prüfen kann.

Kann dir gerne anbieten morgen mal nachzuschauen was da los ist, dazu mußt du mir deine Kundennummer plus Adresse als PN schicken (bin aber erst ab mittag in der Firma), die zweite Möglichkeit wäre das du selbständig die Hotline anrufst (die SAGAHotline ist am WE besetzt), die Kollegen dort nehmen die Störung auf und stellen sie uns in die Technik, wir sehen sie dann ab morgen früh.

Shibu

Re: Fritz!Box Speed?

Beitrag von Shibu » 27. Jun 2010 15:17

B-Roc hat geschrieben: Kann dir gerne anbieten morgen mal nachzuschauen was da los ist, dazu mußt du mir deine Kundennummer plus Adresse als PN schicken (bin aber erst ab mittag in der Firma)
Klasse! Das wäre wirklich lieb von dir :)

Gesperrt