Schwache Internetleistung, statt 100 nur 2 Mbit!!!

Spezielle technische Fragen zum Thema "Ethernet" als Anschlusstechnik? Dann bist Du hier richtig!
Benutzeravatar
it-fred
Administrator
Administrator
Beiträge: 3591
Registriert: 28. Jan 2002 10:59
Wohnort: K.
Kontaktdaten:

Re: Schwache Internetleistung, statt 100 nur 2 Mbit!!!

Beitrag von it-fred » 14. Jan 2008 21:31

Sathoni hat geschrieben:......

Wenn WT der meinung ist--das ich zuviel traffic habe---kein problem--sollen sie mir das mitteilen--dann zahle ich eben mehr--habe kein prob damit.
Das wt den Download drosselt, kann ich nicht bestätigen. Dafür muss es andere Gründe geben.
Wie schon die Forumsmitglieder schrieben werden sicher nicht immer die vollen 100% erreicht, aber bei Dir scheint es sich doch um ein Problem zu handeln. Wir sind darauf gespannt was der Vor-Ort Termin des wt-Technikers ergibt.
it-fred

Sathoni

Re: Schwache Internetleistung, statt 100 nur 2 Mbit!!!

Beitrag von Sathoni » 16. Jan 2008 16:02

Neuster stand der dinge.

Ich bat ja einen freund von mir bei WT einmal nachzuhaken ob es probs gibt bei WT--bzw bei mir in der straße.

Umgehend bekam ich einen rückruf einer äüßerst netten mitarbeiterin von WT(weiß nicht ob ich hier namen nennen darf--mache ich einfach mal)

Frau DAU rief mich also an--war sehr hilsbereit--und hatte im vorwege auch schon nachforschungen bezüglich meines kleinen problems angestellt.

Es stellte sich herraus das ich jedesmal ZWEIMAL eingeloggt war--und zwar einmal im POP 5--das ist meiner--der richtige--und einmal im POP 12.

Das bedeutet das irgendjemand an meine daten gekommen sein muß--nur wie--ist mir schleierhaft.

Frau DAU löschte also meinen alten zugang und richtet mir einen neuen ein--ich fuhr zu WT bekam dort meine neuen zugangsdaten--nur LEIDER besteht nachwievor das problem.

Also rief ich bei WT(Hotline) an und schilderte mein problem--erzählte von Frau Dau--etc--helfen konnte man mir nicht.

ABER--Frau DAU bekam das wohl irgendwie mit das mein problem immer noch besteht--rief mich nocheinmal an und machte mit mir einen termin wo nun ein techniker vorbei kommt um das alles mal ein/durchzumessen.

Morgen kommen nun die techniker--unsd ich bin gespannt wie ein flitzebogen--denn mittlerweile komme ich nur noch auf 1,3 MBIT down--stark schwankend.

An dieser stelle mal ein lob an Frau DAU--und was nun kommt,dafür wurde ich nicht bezahlt--so eine freundlich,hilfsbereite,mitdenkende mitarbeiterin ist mir bisher noch niemals untergekommen--schon gar nicht bei WT.

Hätte ich ihre adresse--ich würde ihr nen strauß blumen schicken.

Genug für jetzt--warten auf morgen.

Dann mehr infos was dabei nun heraus gekommen ist.

Gruß

Sathoni

Takko

Re: Schwache Internetleistung, statt 100 nur 2 Mbit!!!

Beitrag von Takko » 16. Jan 2008 18:02

@Sathoni: Kannst Du Dir bitte die deutsche Rechtschreib- und Satzform angewöhnen? Danke! Es ist sonst sehr schwer zu lesen.
Desweiteren bist Du Dir klar mit den Einheiten? 1,3 MBit/s oder MByte/s?

worker2000

Re: Schwache Internetleistung, statt 100 nur 2 Mbit!!!

Beitrag von worker2000 » 16. Jan 2008 18:20

Ich persönlich finde die Geschichte sehr spannend, muß aber sagen ich habe kein Problem den Geistigen Ergüssen von Sathoni sogar relativ gut folgen.

Das liegt also entweder daran das ich einfach bei der Arbeit so viel gleiches Geschwafel von CallCenter Agenten entziffern muß oder aber der Junge schreibt schon Hochdeutsch :D.

Ich bin gespannt Sathoni und drück dir alle daumen :D

Sathoni

Re: Schwache Internetleistung, statt 100 nur 2 Mbit!!!

Beitrag von Sathoni » 16. Jan 2008 19:14

@Takko

Nö--werde ich nicht--wußte ja nicht das es in einem forum wichtig ist die deutsche rechtschreibung zu beachten.
Welche hättest du denn gern gehabt--die alte oder die neue--oder gemischt.

Ich konnte auch in den regeln dieses forums nichts dergleichen finden was darauf hinweist das ich das perfekte deutsch hier in wort und schrift abliefern muß um gehör zu finden.

Da alle anderen bisher meinen ausführungen folgen konnten sehe ich absolut keinen bedarf irgendetwas zu ändern an meiner schreibweise--nimm es hin--oder laß es.
Desweiteren bist Du Dir klar mit den Einheiten? 1,3 MBit/s oder MByte/s?
Speed liegt bei 1,3 MB/sec-von rechnerisch in etwa 12,5-macht für mich ca 10% vom möglichen-im moment sogar nur bei 690 KB/s

Mein nachbar bekam heute seine 100000er--werde gleich mal rübergehen und schauen wie es da aussieht mit den geschwindigkeiten.
Bei einem anderen nachbarn ist das gleiche prob wie bei mir-werde das den technikern morgen auch einmal sagen--evtl hängt ja alles irgendwie zusammen.

Bis dahin viel spaß beim entziffern meines fast perfekten deutsches :-D

Sathoni

TBL!

Re: Schwache Internetleistung, statt 100 nur 2 Mbit!!!

Beitrag von TBL! » 16. Jan 2008 21:53

Sathoni hat geschrieben:Neuster stand der dinge.

Es stellte sich herraus das ich jedesmal ZWEIMAL eingeloggt war--und zwar einmal im POP 5--das ist meiner--der richtige--und einmal im POP 12.

Morgen kommen nun die techniker--unsd ich bin gespannt wie ein flitzebogen--denn mittlerweile komme ich nur noch auf 1,3 MBIT down--stark schwankend.

Genug für jetzt--warten auf morgen.

Dann mehr infos was dabei nun heraus gekommen ist.

Gruß

Sathoni
da wird sicher nichts bei raus kommen, denn wenn man laut Aussage von Frau Dau in zwei POPs
gleichzeitig eingewählt sein soll, dann kann das sicher kein Techniker vor Ort messen!
Also das Problem sollte schnellstens von einem Admin geprüft werden. So ein Fehler wird sich
niemals vor Ort beheben lassen. Da bin ich mir 99,99% sicher :)

reaper

Re: Schwache Internetleistung, statt 100 nur 2 Mbit!!!

Beitrag von reaper » 16. Jan 2008 22:47

Sathoni hat geschrieben: Ich konnte auch in den regeln dieses forums nichts dergleichen finden was darauf hinweist das ich das perfekte deutsch hier in wort und schrift abliefern muß um gehör zu finden.
wenn du weiterhin die leute so blöd von der seite ankackst dann findest du wirklich kein gehör mehr. denk mal drüber nach. zu deinen sätzen sag ich mal nichts. flame on dude!

Dirty Harry

Re: Schwache Internetleistung, statt 100 nur 2 Mbit!!!

Beitrag von Dirty Harry » 16. Jan 2008 23:12

Eine korrekte Ausdrucksweise (Rechtschreibung, Groß-/Kleinschreibung, Zeichensetzung) sollte
selbstverständlich sein. Dazu bedarf es keiner expliziten, niedergeschriebenen Board-Vorschriften.

Es ist auch eine Frage des Respektes seinem Gesprächspartner gegenüber, wenn man sich Mühe gibt,
seine Sätze so zu formulieren, daß sie verständlich und gut leserlich sind.
Der Fragende möchte schließlich in gewisser Weise eine Leistung von den anderen erhalten.
Sei es durch schriftliche Antworten u. Ratschläge, oder sogar durch reale Hilfestellung "vor Ort".
Da dieses alles nahezu immer unentgeldlich erfolgt, ist eine gewisse Dankbarkeit nicht unbedingt unangebracht... .
Zumindest sollte man sich höflich verhalten. Selbst wenn die Hilfe nicht so schnell, oder in der Form kommt, wie man es sich erhofft hat.
Man hat schließlich keinen Rechtsanspruch darauf, es handelt sich um Gefälligkeiten.

Wer glaubt, mit lotterlichem Schreibstil, forderndem Auftreten oder gar schnodderigem Tone zum erhofften Ziel (Hilfestellung) zu kommen, der wird scheitern.
Antworten wie: "Ich schreibe wie es mir gefällt, wem das nicht paßt, der kann mich mal kreuzweise..." katapultieren einen einfach ins "Aus".


Aus diesem Grunde, Sathoni, erhälst Du von mir, auf Fragen die den allgemeinen Formvorschriften nicht entsprechen, keine Antworten.
Sobald sich Dein Stil ändert, ändert sich auch mein Verhalten Dir gegenüber. Es liegt an Dir.


Gruß,
Dirty Harry



PS:
Das dümmste was man jetzt machen könnte wäre herumzupöbeln; in der Art von
...von Dir lasse ich mir keine Vorschriften machen, schließlich bin ich im Recht... ich brauch Deine/Eure Antworten nicht... alles nur Säcke hier...

Sathoni

Re: Schwache Internetleistung, statt 100 nur 2 Mbit!!!

Beitrag von Sathoni » 17. Jan 2008 01:19

Kein problem-ich betrachte dieses forum hier als sprachrohr für andere WT ler die evtl auch probs haben mit ihren leitungen--nicht als forum wo ich alles richtig schreiben muß.

Mir persönlich ist es nicht wichtig ob schreibfehler-ausdrucksfehler,satzstellung etc durcheinander sind oder gar falsch geschrieben sind-hauptsache ich kann das verstehen was der der ein problem hat damit meint mit dem was er schreibt.

Ich werde dieses forum hier nicht weiter mit meiner anwesenheit belästigen-oder gar dich.

Habt dank für eure hilfe

sathoni

Net Killer:-)

Re: Schwache Internetleistung, statt 100 nur 2 Mbit!!!

Beitrag von Net Killer:-) » 17. Jan 2008 09:31

reaper .. und ebenso harry ;)
wieso schreibt ihr hier eigentlich noch?
ich hab das thema schon längst abgehackt.. ich amüsier mich nur noch köstlich über ihn/sie ..
stellt euch mal vor sie/er kommt in eine polizeikontrolle (sofern alt genug fürn führerschein) und tritt dort genauso auf ..
köstlich sag ich nur *gg*

reaper

Re: Schwache Internetleistung, statt 100 nur 2 Mbit!!!

Beitrag von reaper » 17. Jan 2008 10:32

Net Killer:-) hat geschrieben:reaper .. und ebenso harry ;)
wieso schreibt ihr hier eigentlich noch?
ich war nur neugierig welche geistlichen ergüsse ich als antwort bekomm :)

Dirty Harry

Re: Schwache Internetleistung, statt 100 nur 2 Mbit!!!

Beitrag von Dirty Harry » 17. Jan 2008 12:54

Außerdem sehe ich einen wertenden Kommentar auch als meinungsbildend an.
Andere Leser erkennen so, durch das Verhalten von anderen Fragestellern und Antwort Gebenden,
was "Norm" ist.
Alle kulturellen Strukturen der Gesellschaft unterliegen einem ständigen Wandel, auch die Kommunikation.
Norm ist, was von der Masse praktiziert wird. Wenn man mit neuen Tendenzen nicht konform geht (hier schlechte Ausdrucksweise in einem Internetforum), jedoch keiner widerspricht, so verfestigt sich dieser Stil. Wer dieses verhindern möchte, der muß Stellung beziehen.

Gruß,
Dirty Harry

Takko

Re: Schwache Internetleistung, statt 100 nur 2 Mbit!!!

Beitrag von Takko » 17. Jan 2008 13:08

Sathoni hat geschrieben:Nö--werde ich nicht--wußte ja nicht das es in einem forum wichtig ist die deutsche rechtschreibung zu beachten.
Wieso wichtig? Es gehört sich überall in der Öffentlichkeit eine anständige Form zu halten. Dein Verhalten hier den anderen und mir gegenüber ist einfach asozial.

Volle Zustimmung an reaper und Dirty Harry.

Net Killer:-)

Re: Schwache Internetleistung, statt 100 nur 2 Mbit!!!

Beitrag von Net Killer:-) » 17. Jan 2008 18:42

DH: da stimmt ich dir weitestgehend zu ..
zumindest, was interpunktion und rechtschraipunk angeht. allerdings hab ich mir (dummerweise?) das durchgehende kleinschreiben aus meiner zeit als werbemann (das war da ne zeitlang ziemlich in..) angewöhnt, was schwer ist wieder loszuwerden...

Aber ich gebe mir Mühe :)

Dirty Harry

Re: Schwache Internetleistung, statt 100 nur 2 Mbit!!!

Beitrag von Dirty Harry » 21. Jan 2008 13:24

Net Killer:-) hat geschrieben:das durchgehende kleinschreiben ...angewöhnt, was schwer wieder loszuwerden ist...

Aber ich gebe mir Mühe :)
Das wäre sehr schön.

Gruß,
Dirty Harry

PS:
@reaper,
vielleicht möchtest Du Dich ja Net Killer´s Versuch die Groß/Kleinschreibung "wiederzuentdecken" anschließen ? ;-) :wink:

Antworten