Anrufer hört Freizeichen bei besetzter Ltg.

Themen und Diskussionen rund um das Thema "Telefonanschluss" bei wilhelm.tel
Antworten
PaxieundFixie
Neuling
Neuling
Beiträge: 5
Registriert: 8. Nov 2016 15:08

Anrufer hört Freizeichen bei besetzter Ltg.

Beitrag von PaxieundFixie » 27. Mai 2018 09:10

Moin zusammen,
wenn ich telefoniere und dabei angerufen werde, hört der Anrufer ein Freizeichen und ich bekomme nach Beendigung des Gespräches die Meldung das jemand angerufen hat.
Kann man das irgendwie einstellen, dass der Anrufer ein Besetztzeichen hört?
Router: FB 7560
Telefon: FritzFon

Have a nice day
Sven

Benutzeravatar
it-fred
Administrator
Administrator
Beiträge: 3564
Registriert: 28. Jan 2002 10:59
Wohnort: K.
Kontaktdaten:

Re: Anrufer hört Freizeichen bei besetzter Ltg.

Beitrag von it-fred » 28. Mai 2018 09:43


Klicken Sie in der Benutzeroberfläche der FRITZ!Box auf "Telefonie".
Klicken Sie im Menü "Telefonie" auf "Telefoniegeräte".
Klicken Sie bei dem jeweiligen Telefon auf die Schaltfläche (Bearbeiten).
Klicken Sie auf die Registerkarte "Merkmale des Telefoniegerätes".
Aktivieren Sie die Option "Ruf abweisen bei besetzt (Busy on Busy)".
Deaktivieren Sie die Option "Anklopfen".
Klicken Sie zum Speichern der Einstellungen auf "OK".
Quelle: https://avm.de/service/fritzbox/fritzbo ... iert-wird/

habe ich gefunden. Ansonsten bitte direkt an wt wenden

PaxieundFixie
Neuling
Neuling
Beiträge: 5
Registriert: 8. Nov 2016 15:08

Re: Anrufer hört Freizeichen bei besetzter Ltg.

Beitrag von PaxieundFixie » 28. Mai 2018 15:55

Besten Dank :) .

Antworten