FRITZ!Box Web Interface hängt sich auf

Hier werden Themen rund um Hardware behandelt, die man für einen Telefon- oder Internetanschluss benötigt.
Du findest als Unterordner auch ein Spezialforum, wo es sich nur um die AVM-FritzBox dreht.
Antworten
Burnz

Re: 7490/7390/7360 Web Interface hängt sich auf

Beitrag von Burnz » 24. Aug 2015 09:46

Smisi hat geschrieben:Ne ich mein ein anderes tool, womit man die box entbranden kann, sie komplett auslesen kann, firmwares einspielen kann uvm.
Ich wünsch dir viel erfolg vielleicht klappt es mit dem Backup bei dir auch!
rukerneltool? Oder noch ein anderes?

touchy

Re: 7490/7390/7360 Web Interface hängt sich auf

Beitrag von touchy » 24. Aug 2015 10:04

Die Nacht hat die Box nicht "überlebt", d.h. sie hängt sich wieder beim Zugriff weg. :(
Das ist echt zum kotzen...

Smisi

Re: 7490/7390/7360 Web Interface hängt sich auf

Beitrag von Smisi » 24. Aug 2015 11:12

Schade das es nicht geklappt hat!
bevor ich das Backup aufgespielt hab wurde mir von WT empfohlen ein Termin für ein Techniker zu machen!
aber mal ganz ehrlich was soll der Techniker da machen können? Vielleicht die box Tauschen aber ob das was bringt?

@Burnz genau das Tool mein ich! :-D

touchy

Re: 7490/7390/7360 Web Interface hängt sich auf

Beitrag von touchy » 24. Aug 2015 11:20

Vorhin rief mich ein Techniker an und riet mir mein LAN-Kabel von Port 1 auf Port 2 umzustecken, da dies der Auslöser (angeblich) sein soll. AVM arbeitet bereits an einer Lösung, d.h. der Fehler wurde von WT weitergegeben.
Habe es nun umgestellt und werde berichten.

Smisi

Re: 7490/7390/7360 Web Interface hängt sich auf

Beitrag von Smisi » 24. Aug 2015 11:44

da bin ich mal gespannt ob das umstecken bei dir was bringt!

Möpp

Re: 7490/7390/7360 Web Interface hängt sich auf

Beitrag von Möpp » 25. Aug 2015 11:12

Gestern hat WT die FB 7490 bei uns getauscht. Heute besteht schon wieder das selbe Problem. (Was zu erwarten war.)
touchy hat geschrieben:Vorhin rief mich ein Techniker an und riet mir mein LAN-Kabel von Port 1 auf Port 2 umzustecken, da dies der Auslöser (angeblich) sein soll.
Das würde ich gerne mal testen. Aber ich glaube, die Box geht bei dir über DSL, oder? Bei mir hängt der FiberXport an LAN1 und das lokale Netz mit Switch am LAN2.

touchy

Re: 7490/7390/7360 Web Interface hängt sich auf

Beitrag von touchy » 25. Aug 2015 11:49

Nein, das Umstecken hat leider nichts gebracht. Heute morgen kam nicht mal mehr die Loginmaske und nach einer Weile wieder der Neustart.

recce

Re: 7490/7390/7360 Web Interface hängt sich auf

Beitrag von recce » 25. Aug 2015 15:20

hatte gestern ein längeres tel. mit der technik. das problem ist bei willytel wohl bekannt und hängt u.u. auch mit der providerspezifischen firmware von avm zusammen. aktuell wird daran zusammn mit avm gearbeitet...wann es eine lösung gibt, steht noch nicht fest...

also bleibt für mich z. zt. nur, dsl abzustöpseln, damit ich auf das webinterface komme...

Burnz

Re: 7490/7390/7360 Web Interface hängt sich auf

Beitrag von Burnz » 25. Aug 2015 15:42

recce hat geschrieben:hatte gestern ein längeres tel. mit der technik. das problem ist bei willytel wohl bekannt und hängt u.u. auch mit der providerspezifischen firmware von avm zusammen. aktuell wird daran zusammn mit avm gearbeitet...wann es eine lösung gibt, steht noch nicht fest...

also bleibt für mich z. zt. nur, dsl abzustöpseln, damit ich auf das webinterface komme...
Wie sieht es mit dem Webinterface Zugriff über myfritz aus? Ist da das Problem identisch?

recce

Re: 7490/7390/7360 Web Interface hängt sich auf

Beitrag von recce » 25. Aug 2015 16:57

Burnz hat geschrieben: Wie sieht es mit dem Webinterface Zugriff über myfritz aus? Ist da das Problem identisch?
das problem ist identisch, ebenso der zugriff von anderen betriebssystemen, netzwerken, browsern etc.pp...alles durch.

recce

Re: 7490/7390/7360 Web Interface hängt sich auf

Beitrag von recce » 25. Aug 2015 18:47

bitte hier jetzt keine weiteren diskussionen über fritzbox-typen tausch etc.pp...dafür gibt es andere threads...
hier geht es um das problem des webinterface-zugriffs!

Dirty Harry

Re: 7490/7390/7360 Web Interface hängt sich auf

Beitrag von Dirty Harry » 25. Aug 2015 19:14

recce hat geschrieben:bitte hier jetzt keine weiteren diskussionen über fritzbox-typen tausch etc.pp...dafür gibt es andere threads...
hier geht es um das problem des webinterface-zugriffs!
Der Thread wurde von abschweifenden Diskussionsbeiträgen über andere Fritz!boxen gereinigt.
Bitte beim Thema bleiben, wie recce zu Recht anmahnt.
Danke.

Smisi

Re: 7490/7390/7360 Web Interface hängt sich auf

Beitrag von Smisi » 25. Aug 2015 19:45

Mal ein Lösungsvorschlag der bei mir geholfen hat.
Mein Setup 7390 WT Firmware 6.30 und ein DLink Switch!
habe vor 3 tagen einfach mal ein altes 6.20 Backup eingespielt sonst nix weiter gemacht und seit dem hab ich rund um die Uhr Zugriff auf das Webinterface und keine Probleme mehr wie zb. spontanes neustarten der Fitzbox die box macht nicht mal ein Zwangsneustart durch den Provider, das einzige was die box macht ist nachts immer so ca.4 uhr IPv6-Präfix wurde erfolgreich aktualisiert. Vielleicht hilft das den ein oder anderen!

touchy

Re: 7490/7390/7360 Web Interface hängt sich auf

Beitrag von touchy » 25. Aug 2015 22:21

War bei mir, wie bereits erwähnt, leider auch erfolglos.

Diva4

Re: 7490/7390/7360 Web Interface hängt sich auf

Beitrag von Diva4 » 25. Aug 2015 22:32

Wieso macht Ihr keinen Downgrade auf FW 6.20? Da sind diese Probleme doch anscheinend nicht aufgetreten!?

Antworten