[Gelöst] FB 7360: Statt 100Mbits nur 8Mbits

Hier werden Themen rund um Hardware behandelt, die man für einen Telefon- oder Internetanschluss benötigt.
Du findest als Unterordner auch ein Spezialforum, wo es sich nur um die AVM-FritzBox dreht.
Gesperrt
Holsteiner

[Gelöst] FB 7360: Statt 100Mbits nur 8Mbits

Beitrag von Holsteiner » 30. Mär 2015 12:55

Habe seit kurzem FB 7360. Funktioniert alles, aber die Geschwindigkeit ist schlecht und nicht nur bei WLAN sondern auch bei LAN Kabel Verbindung. Jetzt soll angeblich der Switch für die Hausverteilung die Ursache sein. Ist merkwürdig, warum nur die Geschwindigkeit runtergesetzt ist.Gibt es da eine Erklärung? Switch wurde noch nicht getauscht.

Burnz

Re: FB 7360: Statt 100Mbits nur 8Mbits

Beitrag von Burnz » 30. Mär 2015 13:10

Hast du einen zu niedrigen Sync? Oder schaffts du beim Download "nur" 8MB/s?

Holsteiner

Re: FB 7360: Statt 100Mbits nur 8Mbits

Beitrag von Holsteiner » 30. Mär 2015 15:36

Der WT-Techniker hat sich die Karten gelegt! Switch getauscht- keine Änderung. Alle anderen Hauseingänge ebenfalls langsam. Komisch- hat keiner gemerkt.Wohl alles Laien. :?

frh1a

Re: FB 7360: Statt 100Mbits nur 8Mbits

Beitrag von frh1a » 30. Mär 2015 15:44

Bei mir auch manchmal, nach einen neustart der Fb 7390 sind es dann wieder wie gewohnt 85mbits

Holsteiner

Re: FB 7360: Statt 100Mbits nur 8Mbits

Beitrag von Holsteiner » 30. Mär 2015 16:53

frh1a hat geschrieben:Bei mir auch manchmal, nach einen neustart der Fb 7390 sind es dann wieder wie gewohnt 85mbits
Das Problem hat mit der fb garnichts in meinem Falle zu tun.Alle Switche im Block lieferten schlechte Speed. Jetzt kommt nächste Fachabteilung...

Holsteiner

Re: FB 7360: Statt 100Mbits nur 8Mbits

Beitrag von Holsteiner » 2. Apr 2015 13:01

Kaum zu glauben! Obwohl wt weiss, dass ein Sturmschaden vorliegt, lässt man mich tagelang suchen. X( Jetzt läuft es wieder akzeptabel auch mit WLAN.

Gesperrt