FritzBox 7490

Hier werden Themen rund um Hardware behandelt, die man für einen Telefon- oder Internetanschluss benötigt.
Du findest als Unterordner auch ein Spezialforum, wo es sich nur um die AVM-FritzBox dreht.
Mydgard

Re: FritzBox 7490

Beitrag von Mydgard » 11. Sep 2013 00:07

@ Rentier: Hähähä

@ frh1a: Upsi, naja gepostet hatte ich es ja nicht richtig, ich habe etwas aus einem Artikel zitiert ... und es steht ja auch 400-500 Mbit/s drin ... denke 500 ist irgendwie wahrscheinlichher ... 400 ist irgendwie krumm ... ich meine von 100 hoch auf 500 oder 1000 klingt gut, aber hoch auf 400 ... da fragt man sich: ist das halbe gbit zu viel oder warum jetzt erst mal 400?! :)

frh1a

Re: FritzBox 7490

Beitrag von frh1a » 11. Sep 2013 00:23

Mydgard hat geschrieben:... da fragt man sich: ist das halbe gbit zu viel oder warum jetzt erst mal 400?! :)
Hatte ich auch schon mal gefragt viewtopic.php?f=21&t=8228

chach

Re: FritzBox 7490

Beitrag von chach » 11. Sep 2013 09:13

Sie arbeiten sogar schon an 500mbit (wird schon getestet habe ich von einem Techniker der gestern bei mir war) Ich habe gestern eine Fritz!Box 7390 und einen 100mbit mit ISDN (VOIP) bekommen.
Leider Synct er nur mit 82,2Mbit (liegt wohl an der 7390 meinte er) ich denke da wäre dann die 7490 besser leider gibts die noch nicht bei Willy. Der Techniker hat mir angeboten ein zyxel Modem vorzuschalten allerdings wollte ich das nicht da ich von anfang an nur auf ein Gerät kommen wollte. Abbrüche hatte ich bisher keine mal sehen obs so bleibt.

AGLAmbA

Re: FritzBox 7490

Beitrag von AGLAmbA » 11. Sep 2013 17:26

Hi chach,

habe auch die FB 7390 mit ISDN bei willy.tel. Hatte seinerzeit auch nur einen Sync von ca. 80 Mbit. Bei mir war die Leitung auch zuerst stabil, doch später fingen die Probleme an.

Im Endeffekt waren es bei mir nur alte Telefonleitungen im Mehrfamilienhaus, die schlecht geschirmt waren. Erst der 3. Techniker hatte die Fehlerquelle gefunden. Jetzt synct sie mit 100 Mbit / 31 Mbit und Leitung ist stabil.

Vielleicht ist es ja auch dein Problem? Viel Glück!

Mydgard

Re: FritzBox 7490

Beitrag von Mydgard » 12. Sep 2013 03:14

@ frh1a: Naja Du hast ja da nur allgemein gefragt wegen höheren Geschwindigkeiten ... und das das hier keiner offiziell macht, darf uns ja nicht wundern, sonst gibt es ja nur Ärger vom Arbeitgeber.

@ chach: Genau so ist es ja bei mir, nur das ich kein ISDN gebucht habe, aber ein ISDN Telefon habe (von vorher bei O2, da hatte ich ISDN weil es ursprünglich bei Hansenet mal ISDN dazu gab ohne Extra Kosten und ich Jahrelang keine Lust hatte da was zu ändern), und ich habe halt das Zyxel davor ... da ich aber auch "nur" 88 Mbit/s habe, sollte ich es wohl wirklich mal testen, wenn ich dann z.B. tatsächlich nur 6-10 Mbit/s verlieren würde, wäre das ja ok. Wie ist denn dein Upload? Also wenn Du es z.B. bei Speedtest.net testest?

frh1a

Re: FritzBox 7490

Beitrag von frh1a » 12. Sep 2013 04:35

AGLAmbA hat geschrieben: Im Endeffekt waren es bei mir nur alte Telefonleitungen im Mehrfamilienhaus, die schlecht geschirmt waren. Erst der 3. Techniker hatte die Fehlerquelle gefunden. Jetzt synct sie mit 100 Mbit / 31 Mbit und Leitung ist stabil.

Vielleicht ist es ja auch dein Problem? Viel Glück!
Hi,

ich habe auch nur 80 Mbit/s, auch Mehrfamilienhaus. Hier war schon mal ein Techniker, der an einer Stelle wo die Kabel zusammen laufen (wieso auch immer, oder vielleicht auch nicht, keine Ahnung was da genau vor sich geht^^)bisschen was gemacht hat.

Wie auch immer, wenn das Kabel schuld wäre, was wird dann gemacht? Ich wohne im ersten Stock, legen die dann ein neues Kabel bis in den Keller?

chach

Re: FritzBox 7490

Beitrag von chach » 12. Sep 2013 09:34

@ frh1a und Mydgard und AGLAmbA danke für eure Antworten: Ich denke nicht das es am Kabel liegt weil der Techniker gesagt hat da kommen 100MBit an nur die 7390 mit VOIP ISDN Synct schlecht wir müssten eigentlich ein Zyxel Modem davor hängen (das wollte ich aber nicht da ich (auch erst Hansenet Kunde) einen Spliter und NTBA dran hatte und eigentlich nur noch ein Gerät haben wollte) und weil die Leitung erst vor 2-3 Jahren in den 4.Stock aus dem Keller durch den Schornstein neu gezogen wurde. Der Techniker sagte es sind ungefär 90 Meter sollte also aufjedenfall nicht zu lang sein er schafft 300Meter wenn die Box richtig syncen würde.

Mygard: ich hatte gestern erst so um die 70-80 im Down und dann 5min später nur noch 40 allerdings ging es nach einer Zeit auch wieder rauf, also schwankt. Im Up habe ich konstant 17. Was ein bisschen komisch ist sind die DSL Infos: vielleicht kannst ja mal deine Posten mit Spektrum usw. ich mach auch mal Bilder er sagt die leitung kann 100Mbit aber er Synct nicht damit und das Spektrum ist durchgewürfelt erst ein Block Down dann ein Block Up dann wieder Down und UP hmm ich dachte die müssen zusammenhänged sein.

frh1a: und , würde es besser ?

Jedenfalls gibt es nur zwei sachen die sein können, irgendwas Strahlt rein oder die Fritzbox synct halt nicht richtig. Was ich gestern auch gemerkt habe wenn ich den alten DSL Treiber der FW Aktiviere habe ich einen Sync um die 85,9 wenn ich aber mit dem neusten DSL Treiber der FW arbeite 82,7 hmm irgendwas scheint da nicht ganz zu funktionieren , dass haben aber nicht alle 7390 bei euch sieht man es ja , habt ihr ne andere FW ? ich habe die .50 :) die .52 die momentan Aktuell ist gibts leider noch nicht sagte mir der Techniker sie arbeiten aber schon an der neusten Labor.

Ich bin eigentlich damit zufrieden was ich habe mich würde nur mal interessieren warum und es sollte natürlich nicht abkacken ;)

hier die Bilder
BildBildBildBildBild

PS: zwischen 19 und 20 habe ich mal neugestartet um zu testen obs mit dem alten DSL Treiber besser geht. Da das ja hier der 7490 thread ist und ich schon oft gesagt habe ich möchte eine gehts viewtopic.php?f=37&t=8473 weiter. :)

LG
chach

Mydgard

Re: FritzBox 7490

Beitrag von Mydgard » 12. Sep 2013 12:58

Da Du hier fragst antworte ich auch hier in Kürze:

Bei mir hängt ein Zyxel VDSL Modem vor der 7390, daher keine Bilder möglich vom Spectrum usw.! Erklärung siehe anderen Thread.

AGLAmbA

Re: FritzBox 7490

Beitrag von AGLAmbA » 12. Sep 2013 19:17

frh1a hat geschrieben: Wie auch immer, wenn das Kabel schuld wäre, was wird dann gemacht? Ich wohne im ersten Stock, legen die dann ein neues Kabel bis in den Keller?
Nein. Nicht das, was bei mir aus der Wand kommt! Irgendwelche Zuführleitungen zum Hauptverteilerkasten und zum Verteilerkasten unseres Hauses, die wir Kunden nie zu Gesicht kriegen. Ich war halt nicht dabei. Er sprach aber was von alten schlecht geschirmten Telekomleitungen, die bei der Installation der willy.tel-Technik in unserem Wohnblock weiter verwendet wurden. Die wurden ausgetauscht. In meiner Wohnung hatte der Techniker nichts gemacht.

frh1a

Re: FritzBox 7490

Beitrag von frh1a » 12. Sep 2013 19:32

@chach: Ne, also wie gesagt ich habe immer noch 80 Mbit/s. Ich dachte eine Zeitlang es liegt am Router und bin dann von der 7570 auf die 7390 gewechselt, aber nix da.
AGLAmbA hat geschrieben: Nein. Nicht das, was bei mir aus der Wand kommt! Irgendwelche Zuführleitungen zum Hauptverteilerkasten und zum Verteilerkasten unseres Hauses, die wir Kunden nie zu Gesicht kriegen. Ich war halt nicht dabei. Er sprach aber was von alten schlecht geschirmten Telekomleitungen, die bei der Installation der willy.tel-Technik in unserem Wohnblock weiter verwendet wurden. Die wurden ausgetauscht. In meiner Wohnung hatte der Techniker nichts gemacht.
Das bei uns einer war und die Kabel in der Wohnung angeschaut hat, ist schon länger her, ich erinner noch, dass er dann zwei Straßen weiter sich auch noch irgendein Hauptverteilerkasten angeschaut hat, ob er noch im Keller war weiß ich nicht, wie gesagt lange her.

Aber gebracht hat es alles nix. Naja wäre halt cool volle 100 zu haben, aber 80 sind immer noch einiges besser als 50 von der Telekom, für viel mehr Geld ^^

Spätestens wenn ich mir eine 500 Leitung hole und noch 80 habe, ruf ich wieder mal an und frag, ob sich ein Techniker mal die Kabel anschaut

chach

Re: FritzBox 7490

Beitrag von chach » 13. Sep 2013 09:54

@frh1a: hast bei Willy.Tel mal angerufen ? vielleicht die Übergangszeit wo sie vergessen haben aufzustocken ? zu mir sagte der Techniker nur das Problem sei die FB die synct besser wir brauchen ein externes Modem aber stimmt das wirklich ? :)
Wie sind eigentlich deine Speedtest Werte ? und hast du Bilder der DSL Infos ? :)

LG
chach

frh1a

Re: FritzBox 7490

Beitrag von frh1a » 13. Sep 2013 16:04

Also DSL-Werte: 74704 kbit/s und up 30968 kbit/s

Speedtest http://www.speedtest.net/my-result/2964236192

Aber sind heute schlechter wie sonst... Das Netz ist wohl gerade ausgelastet.

Ich bin mal wilhelmtel und nein, habe mich seit ich den neuen Router habe nicht mehr drum gekümmert, weil ich dachte es macht eh kein Sinn. Habe auch lieber langsames Internet, als hier noch eine Kiste stehen zu haben ^^

Mydgard

Re: FritzBox 7490

Beitrag von Mydgard » 13. Sep 2013 22:08

Na ja, wenn Du dich bei der Hotline melden würdest und sagst Du hast nur 68 Mbit/s (bei bestellten 100 Mbit/s) dann würde WT auch aktiv werden ...

chach

Re: FritzBox 7490

Beitrag von chach » 14. Sep 2013 09:42

naja heute habe ich schon mehr und gestern war es auch stabil vorher hat es geschwankt. Aber ich warte noch ne Woche ab und dann melde ich mich mal

ich wollte hier nochmal meine Aktuellen Werte posten:

Bild

wie gesagt ich denke bessere Werte bekomme ich nur mit der FritzBox 7490 oder einem externem Zyxel Modem :)

LG
Jan

Mydgard

Re: FritzBox 7490

Beitrag von Mydgard » 14. Sep 2013 16:44

Na ja, aber ich habe ja so ein Zyxel Modem und habe grade mal ca. 10 Mbit mehr Download und 2 Mbit mehr Upload ... dafür aber einen Stromverbraucher mehr und halt auch ein Gerät mehr was rum liegt ... weiß ja nicht wirklich ob sich das lohnt.

Antworten