ALLGEMEINES problem

Hier werden Themen rund um Hardware behandelt, die man für einen Telefon- oder Internetanschluss benötigt.
Du findest als Unterordner auch ein Spezialforum, wo es sich nur um die AVM-FritzBox dreht.
reaper

Beitrag von reaper » 20. Feb 2002 09:10

@netkiller: dann saug dir doch das komplette sp2 so wie in meinem post oben beschrieben und installier es von platte. so brauchst du nich 2 sp´s inst. und hast die komplette inst. vom sp2 immer auf platte.

usurpator

Beitrag von usurpator » 20. Feb 2002 09:11

wie bitte soll ich prüfen ob die 3,3v auch die 3,3v liefern?

habe hier leider kein messgerät rumliegen ;)

Crushinator

Beitrag von Crushinator » 20. Feb 2002 12:32

hehehehe....

Man kann die 3,3 V Spannung z.B. im BIOS im
Bereich "Hardware Monitor(ing)" ablesen. Es
gibt auch genügend Programme, die es auslesen
können.

Eines der Freeware-Programme, welche ich
verwende nennt sich MBProbe und ist von

http://web.bham.ac.uk/jst829/mbprobe/download.html

downzuloaden. (Läuft auch unter NT/2000/XP)

Gruß,
Crushinator
Zuletzt geändert von Crushinator am 20. Feb 2002 12:33, insgesamt 1-mal geändert.

usurpator

Beitrag von usurpator » 23. Feb 2002 16:26

jaja.....


....dumm nur, der t-bird brauch laut amd nur 1,75 und die bekommt er auch

Crushinator

Beitrag von Crushinator » 25. Feb 2002 09:36

Hi,

vielen Dank für die Blumen!

Falls Du trotzdem noch Interesse daran haben
solltest, Dein Problem zu lösen, hier eine kleine
Nachhilfestunde:

Dein RAM wird - neben anderen Komponenten -
mit 3,3 V betrieben. Da ich im ersten Beitrag
den Verdacht hatte, daß Deine RAMs für die
geschilderten Probleme verantwortlich sind,
wollte ich Dir damit nur sagen, daß viele RAM-
Module ziemlich empfindlich reagieren, wenn
man sie im NICHT übertakteten Zustand mit mehr
Strom versorgt, als im Standard vorgesehen.
Manche Boards z.B. (die A7V* von ASUS) haben
hierfür einen Jumper, der Standardmäßig auf
3,45 V gestellt ist. Meistens liefern die Boards
in dieser Einstellung 3,5 V und mehr, was halt
manchmal deutlich zuviel ist. Abhilfe bringt dann
das Umjumpern auf 3,3 V

Ich meine es ja nur gut.

Gruß,
Crushinator

usurpator

Beitrag von usurpator » 25. Feb 2002 16:13

sorry hab gedacht du beziehst dich auf den prozessor

Antworten