Seite 1 von 2

Forum-Sperre

Verfasst: 27. Nov 2018 09:12
von John22
War kommt in letzter Zeit bei mir öfters eine Forum-Sperre:

https://www.directupload.net/file/d/528 ... sb_jpg.htm

Re: Forum-Sperre

Verfasst: 27. Nov 2018 10:33
von GUMMI-S
Nicht nur bei dir...hatte ich auch schon.

Re: Forum-Sperre

Verfasst: 27. Nov 2018 12:17
von HSV1887
Habe ich bereits seit längerem. Dabei ist es egal ob über mobile Daten oder über einige kostenlose WLANs.
Die Board-Administration hatte ich bereits vor 2 Wochen informiert bzw. angefragt.

;( Leider leider keine Reaktion ;(

Re: Forum-Sperre

Verfasst: 27. Nov 2018 23:01
von it-fred
Bei mir kam keine Anfrage an.
Bitte noch mal gern per PN.
Danke

Re: Forum-Sperre

Verfasst: 28. Nov 2018 05:48
von Mydgard
Dürfte an deiner IP liegen, sieht man doch im Screenie ... warum diese IP nun gesperrt ist, wird uns aber nur die Board Administration sagen können :)

Ich hatte die Meldung bisher noch nicht.

Re: Forum-Sperre

Verfasst: 28. Nov 2018 09:21
von HSV1887
it-fred hat geschrieben:
27. Nov 2018 23:01
Bei mir kam keine Anfrage an.
Bitte noch mal gern per PN.
Danke
PN gesendet - hängt aber im Postausgang. Info ging am 14.11 an "wtgboard@wtnet.de"

Re: Forum-Sperre

Verfasst: 28. Nov 2018 10:10
von touchy
Wenn ich über ein VPN gehe, habe ich das hier auch.

Re: Forum-Sperre

Verfasst: 28. Nov 2018 10:18
von konihd
Hi, bei mir in den letzten Tagen insgesamt 3x aufgetreten. 2 x ging es am nächsten Morgen wieder, 1x am übernächsten Tag (heute). Anfragen an die Moderation über die angegebene Adresseblieben leider bisher unbeantwortet. Ich habe nichts angestellt, was eine Sperre begründen könnte. Muss irgendein technisches Problem sein. Nervt ganz schön und ich bin erfreut hier zu lesen, dass ich nicht der einzige Betroffene bin.
Liebe Moderatoren, vielleicht könnt Ihr Euch bitte hier mal äußern? BG
gesperrt.jpg
gesperrt.jpg (134.97 KiB) 4660 mal betrachtet

Re: Forum-Sperre

Verfasst: 28. Nov 2018 11:59
von thkeuntje
Moin,
Ich hätte die letzten 2 Tage die selben Probleme.
Auch ich habe auf meine Mails bisher kein Feedback bekommen.

Re: Forum-Sperre

Verfasst: 28. Nov 2018 14:54
von it-fred
schickt mir bitte per PN eure IP-Adressen die gesperrt wurden, dann kann ich das leicht bearbeiten.

danke für die Meldungen.

Re: Forum-Sperre

Verfasst: 28. Nov 2018 17:18
von HSV1887
Anscheinend handelt es sich um ein sporadisches Problem. Morgens gesperrt und nachmittags
funktionierte es einwandfrei. Dabei ist es völlig egal ob über Mobile Daten oder kostenloses WLAN (nicht MobyKlick). ?(

Re: Forum-Sperre

Verfasst: 28. Nov 2018 19:37
von burnz
Im office hab ich das seit Wochen.. Mail auch schon mit der ipv4 range und der ipv6 Adresse geschickt..

Re: Forum-Sperre

Verfasst: 29. Nov 2018 07:23
von thkeuntje
Moin,
Ich habe inzwischen von Fred auf meine Mails eine Antwort erhalten. Es hätte sich bei den geblockten IP's um Adressen gehandelt die von Spammern benutzt wurden.

@ Fred vielen Dank für das Feedback

Re: Forum-Sperre

Verfasst: 29. Nov 2018 09:35
von konihd
Ja ich habe auch eine Antwort erhalten. Vielen Dank und hoffen wir mal, dass das Problem nicht weiter auftritt. BG

Re: Forum-Sperre

Verfasst: 29. Nov 2018 13:54
von John22
Das bedeutet das es Spammer in willy.tel (dort bin ich) und wilhelm.tel Netz gibt?