Störung und Total Ausfall seit dem 7.6 um kaum Bewegung in der entstoerung

Alle technischen Themen, Fragen und Diskussionen, für die wir kein Spezialforum haben, passen hier rein.
Antworten
Benutzeravatar
PharaDOS
Member
Member
Beiträge: 29
Registriert: 11. Nov 2016 18:56

Störung und Total Ausfall seit dem 7.6 um kaum Bewegung in der entstoerung

Beitrag von PharaDOS » 10. Jun 2018 10:52

Bin ja ein wenig enttäuscht von der entstoerungs Geschwindigkeit.

Seit dem 7.6 um ca 1 Uhr nachts geht nichts mehr Telefon und internet ist tot. Um 8:00 habe ich das wtnet gemeldet.
13 Uhr habe ich dann nochmal angerufen und habe nur die Antwort bekommen ist weitergeleitet. Ab 17 hatte ich einen Rückruf bekommen aber den konnte ich nicht annehmen. 18 Uhr ging dann wieder alles.
Leider aber immer wieder Unterbrechungen beim Internet und Telefon. Immer wieder werden neue IPs vergeben.

Etwas traurig denn nach Strom ist Internet das zweit wichtigste.
Da ohne so ziemlich alles bei mir zum erliegen kommt.

PS: Habe schon sehr sehr lange keine Störung im Bereich Internet Telefonie gehabt. Bin also grundsätzlich sehr zufrieden mit wtnet.

Tygat
Neuling
Neuling
Beiträge: 6
Registriert: 28. Mai 2018 09:28

Re: Störung und Total Ausfall seit dem 7.6 um kaum Bewegung in der entstoerung

Beitrag von Tygat » 10. Jun 2018 12:09

Moin Moin!

(...) Ab 17 hatte ich einen Rückruf bekommen aber den konnte ich nicht annehmen. 18 Uhr ging dann wieder alles. (...)

Wäre wohl zu klären, was der Zweck des Anrufes war. Vielleicht wollte man ja einen Termin vereinbaren?
Also einfach mal anrufen.

Benutzeravatar
Dirty Harry
Member
Member
Beiträge: 194
Registriert: 8. Nov 2016 00:36

Re: Störung und Total Ausfall seit dem 7.6 um kaum Bewegung in der entstoerung

Beitrag von Dirty Harry » 10. Jun 2018 16:34

Entweder wollte man Dir bei dem Versuch Dich zu kontaktieren nur mitteilen,

- daß jetzt alles wieder läuft
oder
- daß bei Dir noch irgendetwas geändert/angepasst werden muß, damit die Verbindung optimal funktioniert.


Also, wie Tygat schon sagte; anrufen und nachfragen, bzw. weiterhin bestehende Fehler melden.

Benutzeravatar
PharaDOS
Member
Member
Beiträge: 29
Registriert: 11. Nov 2016 18:56

Re: Störung und Total Ausfall seit dem 7.6 um kaum Bewegung in der entstoerung

Beitrag von PharaDOS » 10. Jun 2018 17:09

Achso sorry, hatte ich oben vergessen.

Habe am Samstag angerufen was nun mit der Störung ist. Denn ich habe seit dem Totalausfall immer wieder Abbrüche.
Dort wurde ich dann hingewiesen das ich doch an das Telefon gehen sollte wenn WTnet anruft.
Als wenn ich immer nur auf den Anruf warte und sonst nichts zu tun habe, man könnte ja auf den AB Sprechen oder eine email schreiben.
Dann gab es noch den Kommentar das er nichts sagen könne man werde sich die "die Tage" melden.

Wie gesagt meine Leitung war bisher immer Stabil und der letzte Ausfall oder neustart ist schon Monate oder Jahre her.
Deswegen bin ich ja auch sehr zufrieden mit WTnet.

Am ersten Tag hatte ich nach 6 Stunden auch angerufen und mehr als habe das weitergeleitet bzw. es ist in arbeit nichts zu hören bekommen.
Bei dem Total Ausfall war es ja deutlich unangenehmer als jetzt, aber so ist es auch nicht schön wenn die Verbindung Abbricht.

worker2000
Neuling
Neuling
Beiträge: 9
Registriert: 8. Nov 2016 21:35

Re: Störung und Total Ausfall seit dem 7.6 um kaum Bewegung in der entstoerung

Beitrag von worker2000 » 11. Jun 2018 09:57

Wie stellst du dir das eigentlich vor PharaDos?

Ich bin jetzt kein Mitarbeiter von Wilhelmtel aber arbeite in der gleichen Branche.

Denkst du wir haben nur einen einzigen Kunden? Manche Themen lassen sich nun einmal nicht mit einer Nachricht auf dem AB oder einer E-Mail behandeln. Sondern man muss mit dem KD telefonieren und ihm Fragen stellen um den Fehler einzugrenzen.

Das kostet nun mal Zeit. Und ja lieber Kunde, wir sind auch nur Menschen mit Familie, Hobbys und ein wenig Freizeit. Bitte hab doch einfach dafür Verständnis dass wir nicht immer sofort für dich erreichbar sind.

Deshalb hast du ja eine Handynummer angegeben damit wir Dich anrufen können. Das tun wir auch mehrfach und versuchen jedes mal Freundlich zu sein.

Alternativ kannst du dir aber auch gerne einen neuen Anbieter suchen. Bei Wilhelmtel gibt es keine Vertragslaufzeiten. Du kannst bestimmt gerne dein Glück bei einem anderen Anbieter suchen. Mal gucken ob dort der Service so viel besser ist.

Benutzeravatar
Dirty Harry
Member
Member
Beiträge: 194
Registriert: 8. Nov 2016 00:36

Re: Störung und Total Ausfall seit dem 7.6 um kaum Bewegung in der entstoerung

Beitrag von Dirty Harry » 12. Jun 2018 01:37

Ich glaube es ist nicht angemessen einem Kunden, der etwas übertriebene Ansprüche an die Durchführungsgeschwindigkeit der "Feinarbeiten" nach einer Störungbeseitigung stellt, gleich mit der Keule zu kommen.
PharaDOS mag mehr erwarten, als gefordert ist, darin scheinen sich die 3 Boardmitglieder einig zu sein, die ihm antworteten.
Er war aber nicht unhöflich oder in irgendeiner Weise unangemessen.
Ich finde es nicht richtig, ihm direkt oder auch nur indirekt nahezulegen, "doch den Anbieter zu wechseln".
Immerhin hat er gesagt, grundsätzlich mit Wilhelm.tel zufrieden zu sein. Das sagt doch alles, finde ich.

Fakt ist, daß WT einen Tag für die Wiederherstellung der Nutzbarkeit des Anschlusses benötigte.
Das ist sehr schnell, wie ich finde. PharaDOS war es noch zu langsam; tja sein Empfinden, das darf er so sehen.

Seine Nachfrage nach erfolgter Beseitigung des Ausfalles konnte vom 1-Level-Support (Hotline) natürlich nicht detailiert beantwortet werden.
Das dazu sind sie prinzipbedingt nicht eingerichtet und das ist auch gar nicht deren Aufgabe.
Die Antwort der Hotline, daß "der Kunde bei einem Anruf der Techniker das Gespräch annehmen müsse um mit diesem den Fall durchzusprechen und ihn zu unterstützen", ist sachlich richtig und nachvollziehbar. Hier fühlte sich ebendieser Kunde vielleicht kritisiert und angeschuldigt, keine Ahnung, und dann ging die Verärgerung los. Da kann man nur sagen: Dumm gelaufen.

Ich denke, es ist nicht gut Öl ins Feuer zu schütten, worker2000.

Und Du, PharaDOS, ärgere Dich nicht noch mehr. So schlecht hat WT die (Haupt-)Entstörung nicht gelöst und das danach aufgetretene Kommunikationsproblem ist nervig aber so etwas kommt mal vor.
Bitte rufe einfach noch einmal an und bitte um einen Rückruf innerhalb eines Zeitfensters, dem Du den Anruf sicher annehmen kannst.
Alternativ gibst Du Deine Mobilfunknummer an.
Wird schon werden. :wink:

Benutzeravatar
PharaDOS
Member
Member
Beiträge: 29
Registriert: 11. Nov 2016 18:56

Re: Störung und Total Ausfall seit dem 7.6 um kaum Bewegung in der entstoerung

Beitrag von PharaDOS » 14. Jun 2018 06:35

Generell bin ich mit WTNET auch sehr zufrieden, aber wenn ich die Kommentare der Hotline gehört habe gibt mir das nicht das Gefühl das daran gearbeitet wird.

Monat war der erste der dann etwas erzählte und wir einen Techniker Termin hatten.
Hatte mich schon darauf gefreut, das das Problem gestern behoben wird.
Aber dann eine herbe Enttäuschung.
Techniker meinte nach den "Moin Moin" nur "er kann da auch nicht viel machen".
An die Hausanlage geht er nicht. Hat dann versucht das Signal mit Tauschen der Dose nach unten zu Dämpfen (war aber vorher auch in Ordnung)
Werte hat er von der Fritzbox abgelesen. (nächste mal mach ich ein Foto der Fritz Box und schick es WT)
Wenn schon einer Vorort ist hätte er ja einfach mal eine Test FB inkl Kabel anschließen können, nur um dort das Problem Auszuschließen.
Mal sehen was jetzt kommt, vielleicht schicken sie mit die Stadtwerke vorbei und prüfen mein Wasseranschluss.

Benutzeravatar
burnz
Member
Member
Beiträge: 278
Registriert: 8. Nov 2016 00:02
Wohnort: Hamburg

Re: Störung und Total Ausfall seit dem 7.6 um kaum Bewegung in der entstoerung

Beitrag von burnz » 14. Jun 2018 10:37

Docsis, FTTH, Ethernet oder VDSL wie ist deine fritz.box angebunden?

Benutzeravatar
PharaDOS
Member
Member
Beiträge: 29
Registriert: 11. Nov 2016 18:56

Re: Störung und Total Ausfall seit dem 7.6 um kaum Bewegung in der entstoerung

Beitrag von PharaDOS » 14. Jun 2018 10:51

Docsis

Benutzeravatar
Dirty Harry
Member
Member
Beiträge: 194
Registriert: 8. Nov 2016 00:36

Re: Störung und Total Ausfall seit dem 7.6 um kaum Bewegung in der entstoerung

Beitrag von Dirty Harry » 14. Jun 2018 11:58

PharaDOS hat geschrieben:
14. Jun 2018 10:51
Docsis
Oh, je. Das kann schwierig werden.
Das Koax-Kabel wird ja oft als Notlösung genommen, wenn die Kupferdoppelader alt und vor schlechter Qualität ist,
und Netzwerkkabel oder gar Glasfaser nicht vorhanden sind und man nicht bereit ist die Kosten für eine Neuverkabelung zu bezahlen.
Dann muß eben das Antennenkabel herhalten, das ist die Alternative.
Nur leider sind in Häusern mit solchen alten/unvollständigen Installationen die Antennenanlagen meist auch nicht vom allerfeinsten... .
Das ist in der Regel eine (Ur-) Altanlage im Baumstruktur die entsprechend viele Fehlermöglichkeiten bietet.
Das der Techniker von Wilhelm.tel da nicht rangehen will um Grundlagenforschung an einer verbastelten Altanlage zu machen, kann man durchaus verstehen. Das ist dann wirklich Angelegenheit des Vermieters so etwas zu beauftragen, und insbesondere die daraus resulierenden Kosten zu übernehmen.

Benutzeravatar
PharaDOS
Member
Member
Beiträge: 29
Registriert: 11. Nov 2016 18:56

Re: Störung und Total Ausfall seit dem 7.6 um kaum Bewegung in der entstoerung

Beitrag von PharaDOS » 16. Jun 2018 09:34

Ist keine Uraltanlage, Sternverkabelegung.
Die Anlage wird nur durch WTnet betreut, da kommt kein anderer Techniker ran.
Die Anlage läuft auch seit 18 Jahren perfekt, nur am Anfang gab es Probleme, danach noch nie. Klar ist immer irgendwann das erste mal.

Aber was ich schade finde warum schickt man mir jemanden der die Box aus und einschaltet und sich die Box werte anschaut.

Laut Telefon Hotline haben sie jetzt ein Fehler an einem Zentralen knoten gefunden.
Sollte Freitag behoben werden.

Aber wie wir sehen selbst heute immer noch abbrueche, manchmal nur 10 Minuten Internet und Telefon. Danach erstmal alles tot.

mal sehen wie lange das noch dauert. jetzt sind wir ja in der zweiten Woche.

Benutzeravatar
Dirty Harry
Member
Member
Beiträge: 194
Registriert: 8. Nov 2016 00:36

Re: Störung und Total Ausfall seit dem 7.6 um kaum Bewegung in der entstoerung

Beitrag von Dirty Harry » 16. Jun 2018 18:11

Sei froh, daß die Hausverteilung in so einem tollen Zustand ist
und Wilhelm.tel einen Fehler in ihrem Zuständigkeitsbereich sucht.
Das kriegen die wieder hin, Du wirst sehen.

Viel Glück und schönes Wochenende. :smt039

Antworten