E-Mail ohne Antwort an über outlook.com versenden

Alle technischen Themen, Fragen und Diskussionen, für die wir kein Spezialforum haben, passen hier rein.
Antworten
Benutzeravatar
PharaDOS
Member
Member
Beiträge: 29
Registriert: 11. Nov 2016 18:56

E-Mail ohne Antwort an über outlook.com versenden

Beitrag von PharaDOS » 16. Apr 2018 07:27

Moin

ich möchte über mein Web Outlook.com Email von meiner WTNET Adresse versenden.
Leider sieht der Empfänger immer die Outlook Adresse und als anhängsel kommt dann im Auftrag von @WTNET.de

Im Outlook.COM ist der WTNET Account unter Verbundenen Konten eingetragen.
So wie ich im Haeder erkennen kann kommt die Mail auch beim SMTP WTNET an.

xxx <xxx@outlook.de>; im Auftrag von; xxx <xxx@wtnet.de>
Auszug aus dem Header:
Sender: xxx <xxx@outlook.de>
Return-Path: xxx@wtnet.de
X-WT-Authenticated-As: xxx@wtnet.de
From: xxx <xxx@wtnet.de>

bei anderen Diensten (GMAIl und Outlook 2016) usw habe ich das Problem nicht.

Liegt das nur an Outlook.COM?


Kennt jemand das Problem.

Benutzeravatar
it-pa
Administrator
Administrator
Beiträge: 155
Registriert: 30. Okt 2016 02:43
Wohnort: Heimat der Glasfaser
Kontaktdaten:

Re: E-Mail ohne Antwort an über outlook.com versenden

Beitrag von it-pa » 16. Apr 2018 09:47

PharaDOS hat geschrieben:
16. Apr 2018 07:27
Moin

ich möchte über mein Web Outlook.com Email von meiner WTNET Adresse versenden.
Leider sieht der Empfänger immer die Outlook Adresse und als anhängsel kommt dann im Auftrag von @WTNET.de

Im Outlook.COM ist der WTNET Account unter Verbundenen Konten eingetragen.
So wie ich im Haeder erkennen kann kommt die Mail auch beim SMTP WTNET an.

xxx <xxx@outlook.de>; im Auftrag von; xxx <xxx@wtnet.de>
Auszug aus dem Header:
Sender: xxx <xxx@outlook.de>
Return-Path: xxx@wtnet.de
X-WT-Authenticated-As: xxx@wtnet.de
From: xxx <xxx@wtnet.de>
bei anderen Diensten (GMAIl und Outlook 2016) usw habe ich das Problem nicht.
Liegt das nur an Outlook.COM?
Kennt jemand das Problem.
Wir tauschen hier zumindest "Serverseitig" nichts aus und übernehmen das, was vom Client (im Header) geliefert wird.
Das Thema habe ich auch noch von keinem Kunden gehört. Hast Du Dich schon mal an den Support von outlook.com gewandt?

Benutzeravatar
PharaDOS
Member
Member
Beiträge: 29
Registriert: 11. Nov 2016 18:56

Re: E-Mail ohne Antwort an über outlook.com versenden

Beitrag von PharaDOS » 16. Apr 2018 11:07

Ja ich denke das Problem ist auch bei Outlook.com. Denn bei WEB.de über Outlook.com geht es auch nicht, bzw. mit dem gleichen Problem.

Support hatte ich auch schon beschäftigt :-) aber die schieben das alles hin und her, mal der Browser, Mail Outlook 2016.
Bis ich denen wieder erkläre das es Browser unabhängig und auch ohne Outlook 2016 ist.
Dann sagten sie mir, das es gar nicht gehen soll.
Bis ich denen dann einen Screenshot gezeigt habe, wo beim einrichten eines Verbunden Kontos man extra gefragt wird ob man Outlook Adresse sichtbar sein soll oder nicht.
Und bei dem Verbunden GMAIL Konto geht das auch.

Deswegen habe ich mal versucht ob jemand das hier kennt der Outlook.com benutzt mit einem Verbunden WTNET Konto und emails über Outlook.com Versendet ohne dieses Problem.

Antworten