Seite 1 von 3

Allgemeine Netzstörung?

Verfasst: 10. Jan 2018 19:08
von mike
Liegt's an mir? Ich glaube nicht...
https://www.wilhelm-tel.de/ nicht erreichbar.
http://downforeveryoneorjustme.com/wilhelm-tel.de stimmt mir in dem Punkt zu.
mail.wtnet.de - Outlook fragt mich permanent nach meinen Anmeldedaten.
https://webmail.wtnet.de/ - Anmeldung fehlgeschlagen.

Code: Alles auswählen

$ tracert wilhelm-tel.de

Routenverfolgung zu wilhelm-tel.de [213.209.102.32]
über maximal 30 Hops:

  1    <1 ms    <1 ms    <1 ms  fritz.box [192.168.178.1]
  2     *        *        *     Zeitüberschreitung der Anforderung.
  3    12 ms    10 ms    29 ms  84.46.105.85
  4     9 ms    12 ms    12 ms  84.46.110.203
  5    13 ms     9 ms    10 ms  RZ1.routing.wtnet.de [84.46.114.110]
  6     8 ms    16 ms     9 ms  84.46.113.202
  7  84.46.113.202  meldet: Zielhost nicht erreichbar.

Ablaufverfolgung beendet.
Ist da was größeres in die Wicken gegangen?

Viele Grüße - Mike

Re: Allgemeine Netzstörung?

Verfasst: 10. Jan 2018 19:19
von tiger23
Ist bei mir auch down - mal gucken, wie schnell sie es bemerken...

Code: Alles auswählen

„Traceroute“ wurde gestartet …

traceroute to wilhelm-tel.de (213.209.102.32), 64 hops max, 72 byte packets
 1  fritz.box (192.168.178.1)  3.603 ms  1.357 ms *
 2  ppp-gw-pop101.routing.wtnet.de (84.46.104.101)  4.001 ms  2.949 ms  2.642 ms
 3  bibo.routing.wtnet.de (84.46.115.73)  2.735 ms  2.151 ms  2.477 ms
 4  graf-zahl.routing.wtnet.de (84.46.112.65)  2.552 ms  3.586 ms  2.803 ms
 5  bert.routing.wtnet.de (84.46.112.61)  3.778 ms  3.655 ms  2.588 ms
 6  rz1.routing.wtnet.de (84.46.114.110)  3.964 ms  3.297 ms  3.920 ms
 7  84.46.113.202 (84.46.113.202)  2.670 ms  3.010 ms  2.665 ms
 8  84.46.113.202 (84.46.113.202)  928.230 ms !H  3233.567 ms !H  3072.536 ms !H
die Reaktionszeit des Webservers ist auch nicht schlecht...

Edit: Der Webserver von Willy Tel ist scheinbar nicht betroffen:

Code: Alles auswählen

„Traceroute“ wurde gestartet …

traceroute to www.willytel.de (213.209.102.23), 64 hops max, 72 byte packets
 1  fritz.box (192.168.178.1)  3.194 ms  1.854 ms  2.372 ms
 2  ppp-gw-pop101.routing.wtnet.de (84.46.104.101)  2.631 ms  3.303 ms  2.582 ms
 3  bibo.routing.wtnet.de (84.46.115.73)  2.821 ms  2.375 ms  2.645 ms
 4  graf-zahl.routing.wtnet.de (84.46.112.65)  4.000 ms  3.231 ms  2.640 ms
 5  bert.routing.wtnet.de (84.46.112.61)  2.628 ms  3.296 ms  2.553 ms
 6  rz1.routing.wtnet.de (84.46.114.110)  4.043 ms  3.584 ms  3.908 ms
 7  84.46.113.202 (84.46.113.202)  2.620 ms  3.226 ms  2.576 ms
 8  www.willytel.de (213.209.102.23)  3.887 ms  2.482 ms  2.592 ms

Re: Allgemeine Netzstörung?

Verfasst: 10. Jan 2018 19:25
von El Narizon
Ich kam jetzt gerade das erste mal seit Stunden auf dieses Board ...

Re: Allgemeine Netzstörung?

Verfasst: 10. Jan 2018 19:31
von fLoo
Bei uns hat heute etwas mehr (als sonst) die Biege gemacht. Die zuständige Abteilung für die Web- und Mailserver ist seit heute Mittag gegen 12 Uhr dabei das Problem zu beheben. Es wird sicher diesbezüglich ein offizielles Statement geben, daher halte ich mich mit Details an dieser Stelle etwas zurück, da ich dies hier nicht mit der GL abgestimmt habe uns es nicht meine Abteilung ist. Soweit ich aber aus der Abteilung weiß, sind wohl keine Daten verloren / zerstört worden, aber es wird (leider) noch immer versucht alle Systeme wiederherzustellen.

Ich kann mich an dieser Stelle nur im Namen der Verantwortlichen entschuldigen und bitte Euch alle noch um ein wenig Geduld. Ich bin mir sicher, dass den Kollegen gerade jemand mit 3 Besen den Popo verhaut :mrgreen: 12 Stunden Tag, ich melde mich heute mal ab ;-)

Re: Allgemeine Netzstörung?

Verfasst: 10. Jan 2018 19:37
von PharaDOS
Danke für die Info.
Interessant das noa4.de geht. Und das forum als erstes (mein gefühl) wieder da ist.
Da gibt's bestimmt viel nacharbeiten. Kann mir schon vorstellen wenn deine Kollegen beim Chef antanzen.

Warum? wieso? weshalb? ist das passiert und wie können wir das in Zukunft verhindern.

Re: Allgemeine Netzstörung?

Verfasst: 10. Jan 2018 20:33
von Eisenwolf
wilhelm-tel.de ist nach wie vor down, zumindest bei mir hier im Hamburger Süden.

Re: Allgemeine Netzstörung?

Verfasst: 10. Jan 2018 22:36
von fLoo
Eisenwolf hat geschrieben:
10. Jan 2018 20:33
wilhelm-tel.de ist nach wie vor down, zumindest bei mir hier im Hamburger Süden.
Ist für alle nicht erreichbar. Ich vermute mal im Laufe des morgigen Tages :roll:

Re: Allgemeine Netzstörung?

Verfasst: 11. Jan 2018 00:05
von Dirty Harry
Alle Achtung, 5 bis 6 Stunden völlig (!) down, das ist schon ein dicker Hund.
Welch ein Glück, daß dies Forum noch funktioniert und ich so bemerkte, daß die Störung auf Server-Seite liegt, und nicht bei mir. :smt005
Ich wollte gerade mein Outlook "reparieren"... , das hätte einiges an unnötiger Arbeit bedeutet. :smt069

Re: Allgemeine Netzstörung?

Verfasst: 11. Jan 2018 03:41
von PharaDOS
5-6 Stunden? EMail ist immer noch tot.

Re: Allgemeine Netzstörung?

Verfasst: 11. Jan 2018 04:05
von PharaDOS
Da funktionierte wohl die theoretische Idee nicht in der Praxis.

@Dirty Harry: Wir üben noch mal ne bißchen mathe :mrgreen:

Re: Allgemeine Netzstörung?

Verfasst: 11. Jan 2018 06:03
von mike
Danke für die Info fLoo.
Sieht so aus, als hätte auch die Nachtschicht noch keinen Erfolg gehabt. Die Lage ist dieselbe wie vor 11 Stunden...
Na dann: Toi, toi, toi!

Viele Grüße - Mike

Re: Allgemeine Netzstörung?

Verfasst: 11. Jan 2018 07:10
von fLoo
Leider gibt es auch am heutigen Morgen keine Besserung. Ich werde in Kürze einmal mit den zuständigen Stellen sprechen und versuchen, eine Stellungnahme oder offizielle Informationen zu erhalten, welche ich hier veröffentlichen kann. Entschuldigt bitte, dass die "offiziellen Kanäle" hier keine Informationen zur Verfügung stellen :? .

Re: Allgemeine Netzstörung?

Verfasst: 11. Jan 2018 07:19
von PharaDOS
Hmmm, das klingt nicht gerade gut.
Ich glaub die meisten werden die Mail Server vermissen.
Weis ja nicht was sonst noch alles gestört ist, ich vermisse sonst nix. Aber die Mails sind schon hart.
Wäre schon schön auch was Offizielles zu hören.
Zwar kann WT nicht auf der Homepage was Posten ( :mrgreen:), aber man könnte ja hier im Forum Posten.
Dafür sind doch solche Foren da. Wo man mehr als ein Werbeflyer sagen kann.
Ich hoffe aber auch das hier die Mitglieder keinen "ShitStorm" lostreten.
Denn ich denke das die Situation für die Betroffenen schon unangenehm genug ist.
Sie werden im Moment bestimmt nicht an einem schönen Frühstücksbuffet sitzen :mrgreen:.

PS: ich find das echt Toll das fLoo wenigstens etwas Information gibt, im rahmen seiner möglichkeiten.

Re: Allgemeine Netzstörung?

Verfasst: 11. Jan 2018 07:44
von fLoo
So, kurzes Update: Leider muss ich wieder mit nicht so guten Informationen zu Euch kommen. Habe gerade mit der zuständigen FA gesprochen und mir wurde mitgeteilt, dass wohl vor 12 Uhr (Mittag) keine Besserung eintreten wird. Leider kann auch zu dem jetzigen Zeitpunkt kein genaues Zeitfenster genannt werden. Da mein AL noch nicht vor Ort ist kann ich noch kein offizielles Statement einfordern, ebenfalls muss hierzu die GL zustimmen .. nervig aber ist halt so :(

Danke für die Thumbs-Up :oops:

Re: Allgemeine Netzstörung?

Verfasst: 11. Jan 2018 09:20
von burnz
Wieso dauert das bei euch so lange? N Server ist schnell neu aufgesetzt und n Backup neu eingespielt, sonstige Komponenten sind redundant ausgelegt, bei virtuellen Systemen sogar noch schneller.. Wie ist das bei euch?