WT bzw. telquick

Alle technischen Themen, Fragen und Diskussionen, für die wir kein Spezialforum haben, passen hier rein.
Antworten
CBK2012

WT bzw. telquick

Beitrag von CBK2012 » 21. Mai 2012 16:33

Moin,

nachdem ich hier über div. Mängel, bezgl. I-Net & TV gelesen hab, dachte ich mir, jetzt schreib ich mal was dazu :mrgreen:

Wir wohnen in Quickborn, haben ergo tquick, und sind mit der gekauften Leistung(komplett Paket 100/10, TV, ISDN) hoch zufrieden.
Den DS will tquick auch irgendwann mal erhöhen :roll:
Bis wir die Glasfaser im Haus hatten, verging fast ein Jahr. Antrag 06/11 gestellt - 04/12 freigeschaltet ;-)

Wir sind 07/11 hier neu eingezogen(Übergabe war schon Ende 05/11) und wir hatten nun ein wenig Zeit, um die Ruine :lol: zu restaurieren.
Ich hab was Lan angeht, überall CAT7 verlegt. Verteiler hab ich eine Patchbay.
TV wurde Koaxial 4-fach abgeschirmt genommen.

Am 05.04.12 kam denn auch der Techniker von tquick und meinte, alles bestens.
Wir haben ja auch 0 Probleme :mrgreen:
Übrigens hab ich bei meinem Nachbarn die gleichen Kabel verlegt und er wurde eine Woche vorher geschaltet.
Ergebnis = Tiptop

Lt. dem Techniker ist das nicht die Regel.
Alle wollen sie Höchstleistung und verlegen minderwertige Kabel, bzw. Dosen.

Wir haben übrigens einen Samsung LE40C530 und haben nach der HD Umstellung nur einen neuen Suchlauf starten müssen.
Emfang aller Sender ist 1. Sahne.

Seit letzter Woche haben wir auch Sky(mit CI+ Modul) und läuft einwandfrei :smt008
Endlich F1 in HD schauen :smt023

Mein Fazit = 1+ für den Anbieter.
Nicht zu vergessen, wenn wir Probleme haben sollten, gehen wir zu den Stadtwerken :-D

Mit besten Grüßen
CBK

Antworten