Die Suche ergab 41 Treffer

von El Narizon
13. Mai 2018 23:42
Forum: Allgemeines rund um wilhelm.tel
Thema: Wieso lese ich hier nichts von den vielen Problemen?
Antworten: 8
Zugriffe: 5291

Wieso lese ich hier nichts von den vielen Problemen?

Seit Tagen haben viele Leute in Hamburg und Umgebung Störungen. Zu lesen in den Kommentaren unter [url]http://allestörungen.de/stoerung/wilhelm-tel[/url] * *diese Boardsoftware ist nicht in der Lage, URLs mit Umlauten zu erkennen Ich hatte vor 3 Tagen auch das Problem, das dort oft beschrieben wird:...
von El Narizon
21. Feb 2018 17:32
Forum: Internetanschluss mit Zugang über Ethernet (auch Glasfaser: FTTH oder FTTB)
Thema: Neue IP-Ranges?
Antworten: 10
Zugriffe: 6875

Neue IP-Ranges?

Ich war ja 85.x oder 46.x gewohnt, aber nun sehe ich 134.x

Nur so so mein Senf dazu ...
von El Narizon
9. Feb 2018 21:23
Forum: Allgemeines rund um wilhelm.tel
Thema: Aktualisierung von speedtest.wtnet.de
Antworten: 100
Zugriffe: 54748

Re: Aktualisierung von speedtest.wtnet.de

Ist es eigentlich normal, dass der wget bei IPv4 nur ca. 2-3 MB/s rausgibt, während der IPv6 max. raushaut - bei 100 MBit/s ?
von El Narizon
10. Jan 2018 19:25
Forum: Allgemeines rund um wilhelm.tel
Thema: Allgemeine Netzstörung?
Antworten: 42
Zugriffe: 24288

Re: Allgemeine Netzstörung?

Ich kam jetzt gerade das erste mal seit Stunden auf dieses Board ...
von El Narizon
31. Okt 2017 16:47
Forum: Allgemeines rund um wilhelm.tel
Thema: Aktualisierung von speedtest.wtnet.de
Antworten: 100
Zugriffe: 54748

Re: Aktualisierung von speedtest.wtnet.de

Ja, mit zweierlei Maß messen ist typisch deutsch.
von El Narizon
19. Okt 2017 14:40
Forum: Internetanschluss mit Zugang über Ethernet (auch Glasfaser: FTTH oder FTTB)
Thema: aktuell wieder Performance-Probleme zur Prime-Time?
Antworten: 14
Zugriffe: 8748

Re: aktuell wieder Performance-Probleme zur Prime-Time?

Ich weiß ja nicht, ob man hier für zynische Kommentare bestraft wird, aber heute früh war mein Anschluss für mehrere Stunden komplett tot. Sowohl Internet, als auch Kabel-TV waren nicht vorhanden. Da die Fritzbox nur eine begrenzte Anzahl an Zeilen im Ereignisprotokoll vorhält, konnte ich nur sehen,...
von El Narizon
18. Okt 2017 13:41
Forum: Internetanschluss mit Zugang über Ethernet (auch Glasfaser: FTTH oder FTTB)
Thema: aktuell wieder Performance-Probleme zur Prime-Time?
Antworten: 14
Zugriffe: 8748

Re: aktuell wieder Performance-Probleme zur Prime-Time?

Da Deutschland eine sogenannte "Mehrheitendemokratie" ist, wird erst aufgerüstet / geändert / reformiert, wenn die Mehrheit jammert. Und denen wird dann eingeredet, sie würden auf hohem Nivau jammern und in Bangladesh ginge es den Menschen ja schlecht etc. pp. Wer Zynismus in dieser Gesellschaftskri...
von El Narizon
6. Jul 2017 21:16
Forum: Internetanschluss mit Zugang über VDSL
Thema: Fritz!OS 06.80: Kritisches Sicherheitsloch entdeckt
Antworten: 17
Zugriffe: 12121

Re: Fritz!OS 06.80: Kritisches Sicherheitsloch entdeckt

Irgendwie vermisse ich die Information, wenn ich irgendwo darüber lese:

Ist nur die 6.80 betroffen oder alles BIS 6.80 ??

Ich dümpel hier mit der 7360 v1 wt.net Edition herum, da ist 6.30 drauf und neuer gibt es wohl auch nicht mehr ...
von El Narizon
11. Apr 2017 14:05
Forum: Allgemeines rund um wilhelm.tel
Thema: Mobilfunk: Volt der SIM-Karten
Antworten: 0
Zugriffe: 3953

Mobilfunk: Volt der SIM-Karten

Zum Einstieg: es gibt im Forum keinen Bereich für Mobilfunk. Zum Thema: SIM Karten gibt es mit 1,8 Volt, 3 Volt und 5 Volt Betriebsspannung. Ich habe den Eindruck, dass von den zwei SIM-Karten, die uns damals von wilhelm.tel geschickt wurden, eine mit 1,8 V und eine mit 3 V läuft, allerdings finde i...
von El Narizon
9. Mär 2017 13:00
Forum: Allgemeines rund um wilhelm.tel
Thema: Aktualisierung von speedtest.wtnet.de
Antworten: 100
Zugriffe: 54748

Re: Aktualisierung von speedtest.wtnet.de

Ich habe mir schon kurz nach Vertragsabschluss mit wilhelm.tel angewöhnt, bei speedtest.net (jetzt beta.speedtest.net) einen Server im nahen Ausland zu verwenden, um realitätsnahe Werte zu erhalten. Zudem habe ich dort einen Acccount erstellt und die Cookies in der Whitelist meines Cookie-Manager-Ad...
von El Narizon
29. Nov 2016 10:02
Forum: Internetanschluss mit Zugang über Ethernet (auch Glasfaser: FTTH oder FTTB)
Thema: Erneut Ausfall wegen Anmeldeserver?
Antworten: 358
Zugriffe: 147900

Re: Erneut Ausfall wegen Anmeldeserver?

techniwilly hat geschrieben:Also ich hatte heute morgen mal was neues: seit dem re-connect gab es wohl Probleme mit dem DNS. Habe eine neue Verbindung aufgebaut und jetzt geht es wieder.
Genau dieses Problem hatte ich eben auch.
Seit 3:05 Uhr (reconnect) gab es DNS-Probleme, die ich mit einem Routerneustart beheben konnte.