Die Suche ergab 43 Treffer

von Torben
12. Apr 2020 13:40
Forum: Internetanschluss mit Zugang über Ethernet (auch Glasfaser: FTTH oder FTTB)
Thema: Langsames Internet / Routing Backbone? [vs Telekom 250 VDSL]
Antworten: 10
Zugriffe: 3702

Re: Langsames Internet / Routing Backbone? [vs Telekom 250 VDSL]

Hallo zusammen, mal ein kurzes Update zum oben genannten Sachverhalt. Es wurde eine Störung bei Wilhelmtel aufgegeben. Bei der Störungsmeldung an der Hotline wurde der Sachverhalt so gut wie möglich beschrieben. Auch darauf das die Server zum Testzeitpunkt nicht überlastet waren (da zeitgleiche Test...
von Torben
31. Mär 2020 17:12
Forum: Allgemeines rund um wilhelm.tel
Thema: mirror.wtnet.de / Mirror für diverse Projekte + Distributionen
Antworten: 45
Zugriffe: 19141

Re: mirror.wtnet.de / Mirror für diverse Projekte + Distributionen

Hallo,

der Mirror hängt leider bei Ubuntu etwas zurück? Laut https://launchpad.net/ubuntu/+archivemirrors

Code: Alles auswählen

wilhelm.tel GmbH 	http 	10 Gbps 	One week behind
von Torben
7. Mär 2020 13:41
Forum: Internetanschluss mit Zugang über Ethernet (auch Glasfaser: FTTH oder FTTB)
Thema: Langsames Internet / Routing Backbone? [vs Telekom 250 VDSL]
Antworten: 10
Zugriffe: 3702

Re: Langsames Internet / Routing Backbone? [vs Telekom 250 VDSL]

Hallo Hytter.van.Glassen, danke für deine Antwort. Die Tests wurden selbstverständlich über ein LAN-Kabel mit einem potenten Client ausgeführt (Speedtest im LAN 949/949 MBit/s Bandbreite). Die FritzBox ist ebenfalls auf Gigabit an den LAN-Ports eingestellt, dennoch danke für den Tipp. Deine Rückmeld...
von Torben
6. Mär 2020 23:11
Forum: Internetanschluss mit Zugang über Ethernet (auch Glasfaser: FTTH oder FTTB)
Thema: Langsames Internet / Routing Backbone? [vs Telekom 250 VDSL]
Antworten: 10
Zugriffe: 3702

Langsames Internet / Routing Backbone? [vs Telekom 250 VDSL]

Hallo, an meinem Glasfaseranschluss in Henstedt-Ulzburg Rhen (24558) wird die gebuchte Leistung kaum bis gar nicht erreicht. Speedtests: time wget -4 -O /dev/null --report-speed=bits --no-hsts http://fra36-speedtest-1.tele2.net/1GB.zip Telekom /dev/null 100%[===================>] 1.00G 265Mb/s in 33...
von Torben
31. Jan 2020 15:21
Forum: Digitales Fernsehen und Radio
Thema: Kein EPG bei Eurosport Deutschland
Antworten: 3
Zugriffe: 2069

Kein EPG bei Eurosport Deutschland

Hallo nur zur Info. Kein EPG bei Eurosport seit kurzem.

Bei der HD Variante gibts den EPG.
von Torben
9. Dez 2019 18:53
Forum: Allgemeines rund um wilhelm.tel
Thema: Aktualisierung von speedtest.wtnet.de
Antworten: 100
Zugriffe: 42265

Re: Aktualisierung von speedtest.wtnet.de

Hallo, OK Problem gefunden. Liegt am Webserver. "URL transformed to HTTPS due to an HSTS policy" wget bietet die Option "--no-hsts" damit wird Port 80 erzwungen. Ob bei einem Netzwerkspeedtest eine Verschlüsselung sinnvoll ist (kostet nur CPU Zeit und dadurch wird teilweise nicht immer Fullspeed err...
von Torben
7. Dez 2019 15:34
Forum: Allgemeines rund um wilhelm.tel
Thema: Aktualisierung von speedtest.wtnet.de
Antworten: 100
Zugriffe: 42265

Re: Aktualisierung von speedtest.wtnet.de

Hallo, habt ihr etwas am Webserver geändert? Egal ob ich wget mit http oder https starte geht er immer auf den Port :443 was bei schwächerer Hardware (diverse Pi`s) dann natürlich nicht mehr die ganze Netzwerkperformance testet. Also sowas wie force ssl aktiviert? Leider finde ich keine settings mit...
von Torben
19. Jul 2019 13:38
Forum: Internetanschluss mit Zugang über Ethernet (auch Glasfaser: FTTH oder FTTB)
Thema: Frage zu einem FTTH Anschluss
Antworten: 5
Zugriffe: 3180

Re: Frage zu einem FTTH Anschluss

pirat hat geschrieben:
19. Jul 2019 11:49
Anmerkung 2019-07-19 114826.jpg
Und nochmal hey Pirat,

vielen Dank für den Speedtest mit deiner Gigabit-Leitung! Also 281,8 MBit/s. Da geht ja doch gut was raus.
von Torben
19. Jul 2019 13:36
Forum: Allgemeines rund um wilhelm.tel
Thema: Aktualisierung von speedtest.wtnet.de
Antworten: 100
Zugriffe: 42265

Re: Aktualisierung von speedtest.wtnet.de

pirat hat geschrieben:
19. Jul 2019 11:42
Hi Torben,

wie kommst du auf das Thema 7490? Ich habe doch hier geschrieben das ich eine 7590 habe.
Hey Pirat,

oh sorry mein Fehler. Hab ich total überlesen. :mrgreen: :shock:
von Torben
17. Jul 2019 23:21
Forum: Internetanschluss mit Zugang über Ethernet (auch Glasfaser: FTTH oder FTTB)
Thema: Frage zu einem FTTH Anschluss
Antworten: 5
Zugriffe: 3180

Re: Frage zu einem FTTH Anschluss

Hallo it-pa, zunächst mal vielen Dank für deine Antwort. Du hast recht, meine Frage ist Wilhelm.Tel unabhängig und somit leicht "offtopic" in diesem Forum. Das bei Wilhelm.Tel per PPPoE die "Tarifierung" durchgeführt wird war mir schon bekannt. Bei dem genannten ISP (Stadtwerke Media) bekommt die na...
von Torben
17. Jul 2019 13:01
Forum: Internetanschluss mit Zugang über Ethernet (auch Glasfaser: FTTH oder FTTB)
Thema: Frage zu einem FTTH Anschluss
Antworten: 5
Zugriffe: 3180

Frage zu einem FTTH Anschluss

Moin Moin, ich habe mal eine eher etwas technische Frage zu einem FTTH Anschluss. Vllt kann mir jemand einen Tipp geben bzw. weiterhelfen, wieso das so ist wie es ist. Ich habe einen (mini Server) odroidxu4q an einem Glasfaseranschluss der Vereinigten Stadtwerke Media hängen (Glasfaseranschluss mit ...
von Torben
17. Jul 2019 12:26
Forum: Allgemeines rund um wilhelm.tel
Thema: Aktualisierung von speedtest.wtnet.de
Antworten: 100
Zugriffe: 42265

Re: Aktualisierung von speedtest.wtnet.de

ja hier ich. :roll: https://www.speedtest.net/result/7974312811.png testfile.PNG Hey pirat, danke für deine Rückmeldung. Komisch, denn laut der c't (test 2013) ist die FritzBox 7490 "angeblich" gar nicht in der Lage geroutet 1 GBit/s über LAN1 anzubieten. Nur als IP-Client sollte das funktionieren....
von Torben
26. Apr 2019 14:59
Forum: Allgemeines rund um wilhelm.tel
Thema: Aktualisierung von speedtest.wtnet.de
Antworten: 100
Zugriffe: 42265

Re: Aktualisierung von speedtest.wtnet.de

Leider nein, zu Hause nach wie vor nur 100Mbit über VDSL Verfügbar :( Anschluß im Büro war das.. Zu deinem PPPoE Problem du musst ja keine Fritzbox für PPPoE verwenden, ich nutze hierfür meine Cisco Meraki Firewall. Hey burnz, aber bei Wilhelm.Tel wird ja die Hardware zum Anschluss gestellt, daher ...
von Torben
26. Apr 2019 14:57
Forum: Allgemeines rund um wilhelm.tel
Thema: Aktualisierung von speedtest.wtnet.de
Antworten: 100
Zugriffe: 42265

Re: Aktualisierung von speedtest.wtnet.de

ja hier ich. :roll: https://www.speedtest.net/result/7974312811.png testfile.PNG Hey pirat, danke für dein Feedback. Mal ein paar Fragen zum 1.000er Tarif. Welches Modem hast du von Wilhelm.Tel bekommen? 7490? Könntest du mal bitte auf http://www.speedguide.net:8080 gehen und mir sagen welcher MTU ...
von Torben
25. Apr 2019 22:49
Forum: Allgemeines rund um wilhelm.tel
Thema: Aktualisierung von speedtest.wtnet.de
Antworten: 100
Zugriffe: 42265

Re: Aktualisierung von speedtest.wtnet.de

Sehr schön, das 10GB Testfile lädt mit 58,0 MB/s :) Hey burnz, ist das der 500er Tarif von Wilhelm.Tel? Wenn ja, sind also die 58,0 MB/s max netto Durchsatz? Mal eine Frage zu dem 1.000er Tarif: Die Einwahl bei Wilhelm.Tel erfolgt ja mittels PPPoE. Leider bieten ja fast alle üblichen Router nur ein...