Die Suche ergab 146 Treffer

von fLoo
30. Sep 2019 08:35
Forum: Allgemeines rund um wilhelm.tel
Thema: Aktualisierung von speedtest.wtnet.de
Antworten: 98
Zugriffe: 30813

Re: Aktualisierung von speedtest.wtnet.de

Der Speedtest-Server wird in Kürze aufgrund einer Aktualisierung für einige Minuten nicht erreichbar sein.
von fLoo
10. Sep 2019 12:05
Forum: Allgemeines rund um wilhelm.tel
Thema: Aktualisierung von speedtest.wtnet.de
Antworten: 98
Zugriffe: 30813

Re: Aktualisierung von speedtest.wtnet.de

Der Speedtest-Server wird in Kürze aufgrund einer Aktualisierung für einige Minuten nicht erreichbar sein. Update 12:30: Server ist wieder da, bis dieser wieder bei Speedtest.net gelistet ist, können einige Minuten / Stunden vergehen, das liegt nicht in unserer Hand. Alle anderen Tests (iPerf, HTTP ...
von fLoo
4. Jul 2019 00:35
Forum: Internetanschluss mit Zugang über Ethernet (auch Glasfaser: FTTH oder FTTB)
Thema: Verbindung zum Autokonfigurationsserver fehlgeschlagen
Antworten: 7
Zugriffe: 1244

Re: Verbindung zum Autokonfigurationsserver fehlgeschlagen

Na gut, dann wiederhole ich die Frage mit anderen Worten. Was könnte der Grund dafür sein, dass meine Fritzbox nicht mit dem Autokonfigurationsserver verbinden kann? (Nachdem wilhelm.tel erfolgreich Einstellungen übertragen hat). Problem befindet sich in der weiteren Analyse. Hier wird es ggf. demn...
von fLoo
28. Jun 2019 14:23
Forum: Analoges Fernsehen und UKW-Radio
Thema: 917xfm Einspeisung
Antworten: 67
Zugriffe: 34270

Re: 917xfm Einspeisung

Dirty Harry hat geschrieben:
28. Jun 2019 12:28
Negativ.
Kollege ist jetzt im wohlverdienten Feierabend. Wir müssten hier auf Montag warten, entschuldige bitte.
von fLoo
28. Jun 2019 09:11
Forum: Analoges Fernsehen und UKW-Radio
Thema: 917xfm Einspeisung
Antworten: 67
Zugriffe: 34270

Re: 917xfm Einspeisung

Habe einen netten Kollegen darum gebeten, der sich mit der Materie auskennt, sich dem Fehler anzunehmen. Melde mich noch einmal, wenn der Fehler behoben ist. Update : Kollege teilt mir gerade mit, dass allem Anschein nach der Stream einwandfrei (auch qualitativ) funktionieren soll. Kannst Du dem zus...
von fLoo
27. Jun 2019 14:45
Forum: Analoges Fernsehen und UKW-Radio
Thema: 917xfm Einspeisung
Antworten: 67
Zugriffe: 34270

Re: 917xfm Einspeisung

Der Sender wird wieder mit Störgeräuschen wiedergegeben. :smt013 Ich vermute der Empfang über Internetstream (oder DAB) war aus irgendeinem Grund temporär nicht möglich und das System fiel als Notlösung auf UKW-Empfang zurück (?). Bitte prüfen und korrigieren. Danke. https://mp3channels.rockantenne...
von fLoo
27. Jun 2019 04:34
Forum: Internetanschluss mit Zugang über Kabelmodem
Thema: Paket Verlust
Antworten: 15
Zugriffe: 2846

Re: Paket Verlust

@marcj96: Da du dich nicht wieder gemeldet hast, gehe ich davon aus, dass das Problem behoben worden ist.
von fLoo
23. Jun 2019 21:24
Forum: Internetanschluss mit Zugang über Kabelmodem
Thema: Paket Verlust
Antworten: 15
Zugriffe: 2846

Re: Paket Verlust

marcj96 hat geschrieben:
23. Jun 2019 18:26
Ich weiß nicht wie man mir helfen soll? Unser Router ist geupdatet, alle Kabel sind Brandneu.. ist komischerweise immer zu den hochzeiten.. so als ob es am Anbieter liegt 8o
Hat der Support Dir dazu geraten oder warum hast du die Kabel getauscht? Bitte gib mir mal deine Kundennummer per PN.
von fLoo
19. Jun 2019 20:01
Forum: Allgemeines rund um wilhelm.tel
Thema: DNS Probleme Gracenote ?
Antworten: 5
Zugriffe: 1018

Re: DNS Probleme Gracenote ?

PharaDOS hat geschrieben:
19. Jun 2019 19:55
Danke euch!

Und danke für die schnelle Information.
Diggi, Du lebst auch im Forum, oder? (3 Minuten ...) :P Gern!
von fLoo
19. Jun 2019 19:52
Forum: Allgemeines rund um wilhelm.tel
Thema: DNS Probleme Gracenote ?
Antworten: 5
Zugriffe: 1018

Re: DNS Probleme Gracenote ?

Das Problem ist ab sofort behoben. Der Fehler liegt bei den Betreibern der Seiten (u.A. auch respawn.com), welche ihre DNS-Server falsch konfiguriert haben. Da wir unsere Nameserver RFC-Konform betreiben, wurden diese Fehlkonfigurationen eben nicht angenommen. Wir haben soeben einen Patch eingespiel...
von fLoo
13. Jun 2019 20:28
Forum: Internetanschluss mit Zugang über Kabelmodem
Thema: Paket Verlust
Antworten: 15
Zugriffe: 2846

Re: Paket Verlust

Was hat der Support gesagt? Der User scheint nicht ernsthaft an einer Problemlösung interessiert zu sein. Jedenfalls kam beim letzten Mal auf einen Lösungsvorschlag keine Antwort mehr: https://board.wtnet.de/viewtopic.php?f=6&t=9615&p=78506#p78506 Trotz allem versuche ich mich daran. Dann kann man ...
von fLoo
13. Jun 2019 06:58
Forum: Internetanschluss mit Zugang über Kabelmodem
Thema: Paket Verlust
Antworten: 15
Zugriffe: 2846

Re: Paket Verlust

marcj96 hat geschrieben:
12. Jun 2019 22:22
Wir haben auch nurnoch Paketverlust. Es ist einfach nurnoch schade.. kommst von der Arbeit willst was gucken und hast jede 2Sekunden für 10Sekunden erstmal Videopuffer. Wann wollt ihr es endlich beheben ?
Was hat der Support gesagt?
von fLoo
12. Jun 2019 12:28
Forum: Allgemeines rund um wilhelm.tel
Thema: Aktualisierung von speedtest.wtnet.de
Antworten: 98
Zugriffe: 30813

Re: Aktualisierung von speedtest.wtnet.de

Eisenwolf hat geschrieben:
11. Jun 2019 23:51
Danke für die Info! :-)
Gern. Server ist wieder gelistet.