Die Suche ergab 22 Treffer

von El Narizon
13. Feb 2019 13:32
Forum: Hardware
Thema: 7590
Antworten: 95
Zugriffe: 18316

Re: 7590

Sehe ich das richtig, dass ich mit der Veröffentlichung von 7.08 endlich wieder das vermaledeite SMBv1 in Windows abschalten kann?
von El Narizon
2. Feb 2019 17:59
Forum: Allgemeines rund um wilhelm.tel
Thema: Kontaktformular portal.wtnet.de defekt
Antworten: 6
Zugriffe: 612

Re: Kontaktformular portal.wtnet.de defekt

Mittlerweile funktioniert es wieder. Es wurden seit dem zwei Kontaktanfragen abgeschickt - und nie von wilhelm.tel beantwortet. Zwischen dem ersten und dem zweiten Versuch lag mehr als eine Woche ... der zweite ist über eine Woche her ... Auf die eMail, die als Ersatz für den Fehlversuch geschickt w...
von El Narizon
25. Jan 2019 01:51
Forum: Internetanschluss mit Zugang über Ethernet (auch Glasfaser: FTTH oder FTTB)
Thema: [behoben] Keine ausgehende IPv6-Verbindung mehr möglich
Antworten: 0
Zugriffe: 231

[behoben] Keine ausgehende IPv6-Verbindung mehr möglich

Das Windows 10 1809 (Herbst) - Update, dass erst vor kurzem kam, muss mal wieder (!sic) wer-weiß-was-alles verstellt haben, incl. der Firewall-Regeln ... Mann, ey. Microsoft, alle 6 Monate ein großes Update = System wird verkorkst. Alter Beitrag: Seit einigen Tagen ist das so. Ich kann einen ping -6...
von El Narizon
24. Jan 2019 00:14
Forum: Hardware
Thema: [gelöst] Fritz 7360 Frage
Antworten: 15
Zugriffe: 3382

Re: [gelöst] Fritz 7360 Frage

Ich erwecke diesen Thread mal aus dem Grab, denn ich wurde durch den Beitrag eines Nutzers in einem anderen Forum in meinen Gedanken bestärkt, deswegen teile ich dieses Zitat mal hier: Mal ganz abgesehen davon, daß man immer wieder (quasi gebetsmühlenartig) nur von der Verwendung irgendeiner Firmwar...
von El Narizon
16. Jan 2019 02:02
Forum: Allgemeines rund um wilhelm.tel
Thema: Kontaktformular portal.wtnet.de defekt
Antworten: 6
Zugriffe: 612

Re: Kontaktformular portal.wtnet.de defekt

Ach, mit IE (statt meinem Standardbrowser) sieht es so aus: Die Website hat die Anzeige dieser Webseite abgelehnt HTTP 403 Wahrscheinlichste Ursachen: •Diese Website erfordert, dass Sie sich anmelden. Mögliche Vorgehensweise: Gehen Sie zur vorherigen Seite. Weitere Informationen Weitere Informatione...
von El Narizon
16. Jan 2019 01:59
Forum: Allgemeines rund um wilhelm.tel
Thema: Kontaktformular portal.wtnet.de defekt
Antworten: 6
Zugriffe: 612

Kontaktformular portal.wtnet.de defekt

Nach dem Absenden der Nachricht kommt das:

Forbidden

You don't have permission to access /index.php on this server.



Nicht gerade hilfreich.
von El Narizon
11. Jan 2019 14:06
Forum: Internetanschluss mit Zugang über Ethernet (auch Glasfaser: FTTH oder FTTB)
Thema: 250-Mbit-Unfall
Antworten: 10
Zugriffe: 954

250-Mbit-Unfall

Seit dem ich Kunde bei wilhelm.tel bin, hatte ich schon zum zweiten mal den "technischen Defekt", dass vorübergehend die Leitung von 100/20 Mbit auf 250/50 Mbit "umgestellt" wurde. Es lief in der Zeit ohne Probleme. Dann wurde der "Defekt behoben". Danach musste ich die TS-Daten von cFosSpeed lösche...
von El Narizon
18. Jun 2018 15:44
Forum: Allgemeines rund um wilhelm.tel
Thema: Aktualisierung von speedtest.wtnet.de
Antworten: 71
Zugriffe: 19316

Re: Aktualisierung von speedtest.wtnet.de

Kabel Kunde + DS-Lite? Nope. FTTB + DS. Ist jetzt aber alles wieder gut. iperf3 -c speedtest.wtnet.de -p 5201 -P 10 -4 iperf3 -c speedtest.wtnet.de -p 5202 -P 10 -6 iperf3 -c speedtest.wtnet.de -p 5203 -P 10 -4 -R iperf3 -c speedtest.wtnet.de -p 5204 -P 10 -6 -R iperf3 -c speedtest.serverius.net -p...
von El Narizon
15. Mai 2018 15:56
Forum: Allgemeines rund um wilhelm.tel
Thema: Wieso lese ich hier nichts von den vielen Problemen?
Antworten: 8
Zugriffe: 2296

Re: Wieso lese ich hier nichts von den vielen Problemen?

Net Killer:-) hat geschrieben:
15. Mai 2018 14:15
Zitat "wlan bricht ständig ab" als ein Beispiel :lol:
Das ist allerdings wahr - mein bullshitfilter hat die getrost ignoriert.
von El Narizon
14. Mai 2018 16:24
Forum: Allgemeines rund um wilhelm.tel
Thema: Wieso lese ich hier nichts von den vielen Problemen?
Antworten: 8
Zugriffe: 2296

Re: Wieso lese ich hier nichts von den vielen Problemen?

Nun, einer der Kommentare dort liest sich so: 22115 Download Geschwindigkeit seit Monaten am schwanken und alles andere als stabil, das was vertraglich zugesicht wurde, wird schon lange nicht mehr eingehalten, heute hatten wir sage und schreibe 3.000 Download bei einer 100.000er Leitung, dann alle p...
von El Narizon
13. Mai 2018 23:42
Forum: Allgemeines rund um wilhelm.tel
Thema: Wieso lese ich hier nichts von den vielen Problemen?
Antworten: 8
Zugriffe: 2296

Wieso lese ich hier nichts von den vielen Problemen?

Seit Tagen haben viele Leute in Hamburg und Umgebung Störungen. Zu lesen in den Kommentaren unter [url]http://allestörungen.de/stoerung/wilhelm-tel[/url] * *diese Boardsoftware ist nicht in der Lage, URLs mit Umlauten zu erkennen Ich hatte vor 3 Tagen auch das Problem, das dort oft beschrieben wird:...
von El Narizon
21. Feb 2018 17:32
Forum: Internetanschluss mit Zugang über Ethernet (auch Glasfaser: FTTH oder FTTB)
Thema: Neue IP-Ranges?
Antworten: 10
Zugriffe: 2877

Neue IP-Ranges?

Ich war ja 85.x oder 46.x gewohnt, aber nun sehe ich 134.x

Nur so so mein Senf dazu ...
von El Narizon
9. Feb 2018 21:23
Forum: Allgemeines rund um wilhelm.tel
Thema: Aktualisierung von speedtest.wtnet.de
Antworten: 71
Zugriffe: 19316

Re: Aktualisierung von speedtest.wtnet.de

Ist es eigentlich normal, dass der wget bei IPv4 nur ca. 2-3 MB/s rausgibt, während der IPv6 max. raushaut - bei 100 MBit/s ?
von El Narizon
10. Jan 2018 19:25
Forum: Allgemeines rund um wilhelm.tel
Thema: Allgemeine Netzstörung?
Antworten: 42
Zugriffe: 9115

Re: Allgemeine Netzstörung?

Ich kam jetzt gerade das erste mal seit Stunden auf dieses Board ...