Mal wieder Download-Probleme in der Prime Time

Spezielle technische Fragen zum Thema "Ethernet" als Anschlusstechnik? Dann bist Du hier richtig!
Net Killer:-)
Member
Member
Beiträge: 51
Registriert: 14. Nov 2016 21:48

Re: Mal wieder Download-Probleme in der Prime Time

Beitrag von Net Killer:-) » 23. Apr 2017 13:16

http://wilhelm-tel.speedtest.net/result/6241014625

Und ich wunder mich, warum es sich schon wieder anfühlt wie mit angezogener Handbremse ...
Es nervt einfach nur noch

jwinckelmann
Member
Member
Beiträge: 25
Registriert: 8. Nov 2016 21:58
Wohnort: Quickborn

Re: Mal wieder Download-Probleme in der Prime Time

Beitrag von jwinckelmann » 25. Apr 2017 21:41

So, heute is es wieder wirklich schlecht, ich kann tel.quick / wilhelm.tel wirklich nicht mehr als ernsthaften Anbieter ansehen.

Netflix meldet eine Bandbreite von 4.50 MBit/s.
.
telquick_20170425.png
telquick_20170425.png (39.98 KiB) 1752 mal betrachtet

Code: Alles auswählen

starting iperf3 at 25.04.2017 21:20:05,59 
Connecting to host speedtest.wtnet.de, port 5200
Reverse mode, remote host speedtest.wtnet.de is sending
...               
- - - - - - - - - - - - - - - - - - - - - - - - -
[ ID] Interval           Transfer     Bandwidth       Retr
[  4]   0.00-60.00  sec  21.7 MBytes  3.04 Mbits/sec  1322             sender
[  4]   0.00-60.00  sec  21.7 MBytes  3.03 Mbits/sec                  receiver
[  6]   0.00-60.00  sec  19.6 MBytes  2.73 Mbits/sec  1230             sender
[  6]   0.00-60.00  sec  19.5 MBytes  2.73 Mbits/sec                  receiver
[  8]   0.00-60.00  sec  22.3 MBytes  3.12 Mbits/sec  1342             sender
[  8]   0.00-60.00  sec  22.3 MBytes  3.12 Mbits/sec                  receiver
[ 10]   0.00-60.00  sec  20.9 MBytes  2.92 Mbits/sec  1257             sender
[ 10]   0.00-60.00  sec  20.8 MBytes  2.91 Mbits/sec                  receiver
[ 12]   0.00-60.00  sec  24.9 MBytes  3.48 Mbits/sec  1434             sender
[ 12]   0.00-60.00  sec  24.8 MBytes  3.47 Mbits/sec                  receiver
[ 14]   0.00-60.00  sec  24.4 MBytes  3.42 Mbits/sec  1392             sender
[ 14]   0.00-60.00  sec  24.4 MBytes  3.41 Mbits/sec                  receiver
[ 16]   0.00-60.00  sec  23.6 MBytes  3.30 Mbits/sec  1331             sender
[ 16]   0.00-60.00  sec  23.6 MBytes  3.29 Mbits/sec                  receiver
[ 18]   0.00-60.00  sec  20.3 MBytes  2.83 Mbits/sec  1224             sender
[ 18]   0.00-60.00  sec  20.3 MBytes  2.83 Mbits/sec                  receiver
[ 20]   0.00-60.00  sec  22.9 MBytes  3.21 Mbits/sec  1297             sender
[ 20]   0.00-60.00  sec  22.9 MBytes  3.20 Mbits/sec                  receiver
[ 22]   0.00-60.00  sec  23.5 MBytes  3.29 Mbits/sec  1312             sender
[ 22]   0.00-60.00  sec  23.5 MBytes  3.28 Mbits/sec                  receiver
[SUM]   0.00-60.00  sec   224 MBytes  31.3 Mbits/sec  13141             sender
[SUM]   0.00-60.00  sec   224 MBytes  31.3 Mbits/sec                  receiver

Benutzeravatar
burnz
Member
Member
Beiträge: 188
Registriert: 8. Nov 2016 00:02
Wohnort: Hamburg

Re: Mal wieder Download-Probleme in der Prime Time

Beitrag von burnz » 26. Apr 2017 10:13

Mir ist neulich aufgefallen, dass der Netflix Traffic direkt im WT Netz stattfindet (Streaming Proxy?) also vermutlich ist deine Leitung schon WT intern überlastet und nicht die Anbindung ins richtige Internet..

Benutzeravatar
fLoo
WT-Technik
WT-Technik
Beiträge: 91
Registriert: 14. Dez 2016 08:09
Kontaktdaten:

Re: Mal wieder Download-Probleme in der Prime Time

Beitrag von fLoo » 26. Apr 2017 10:29

jwinckelmann hat geschrieben:
25. Apr 2017 21:41
So, heute is es wieder wirklich schlecht, ich kann tel.quick / wilhelm.tel wirklich nicht mehr als ernsthaften Anbieter ansehen.
Es hilft tatsächlich bei Dir, einmal das Modem zu restarten. Je nachdem wo sich dein Modem einwählt ist der Endpunkt weniger belegt. Wir bauen nach Rücksprache gerade alles um, daher sind manche Punkte schon ausgebaut und manche eben nicht. Du scheinst wohl gerade auf einem noch nicht ausgebauten eingewählt zu sein.

Benutzeravatar
fLoo
WT-Technik
WT-Technik
Beiträge: 91
Registriert: 14. Dez 2016 08:09
Kontaktdaten:

Re: Mal wieder Download-Probleme in der Prime Time

Beitrag von fLoo » 26. Apr 2017 10:30

burnz hat geschrieben:
26. Apr 2017 10:13
(Streaming Proxy?)
Korrekt.

Benutzeravatar
burnz
Member
Member
Beiträge: 188
Registriert: 8. Nov 2016 00:02
Wohnort: Hamburg

Re: Mal wieder Download-Probleme in der Prime Time

Beitrag von burnz » 26. Apr 2017 10:45

fLoo hat geschrieben:
26. Apr 2017 10:30
burnz hat geschrieben:
26. Apr 2017 10:13
(Streaming Proxy?)
Korrekt.
So ein Ding:
https://openconnect.netflix.com/de_de/

Benutzeravatar
touchy
Member
Member
Beiträge: 54
Registriert: 8. Nov 2016 08:51

Re: Mal wieder Download-Probleme in der Prime Time

Beitrag von touchy » 26. Apr 2017 14:43

Bei mir seit ca. 3 Tagen auch nur max. 40-50MBit Download - tagsüber.

Benutzeravatar
fLoo
WT-Technik
WT-Technik
Beiträge: 91
Registriert: 14. Dez 2016 08:09
Kontaktdaten:

Re: Mal wieder Download-Probleme in der Prime Time

Beitrag von fLoo » 26. Apr 2017 15:32

burnz hat geschrieben:
26. Apr 2017 10:45
fLoo hat geschrieben:
26. Apr 2017 10:30
burnz hat geschrieben:
26. Apr 2017 10:13
(Streaming Proxy?)
Korrekt.
So ein Ding:
https://openconnect.netflix.com/de_de/
Wieder korrekt :wink:

8AP3Vj47
Member
Member
Beiträge: 17
Registriert: 8. Nov 2016 11:20

Re: Mal wieder Download-Probleme in der Prime Time

Beitrag von 8AP3Vj47 » 27. Apr 2017 22:12

fLoo hat geschrieben:
26. Apr 2017 10:29
[…] einmal das Modem zu restarten. […]
Also ich hab’ das gerade mal gemacht, weil’s hier auch mal wieder ziemlich zäh war - nun ist wieder alles in Butter. So einfach kann’s sein …

Benutzeravatar
fLoo
WT-Technik
WT-Technik
Beiträge: 91
Registriert: 14. Dez 2016 08:09
Kontaktdaten:

Re: Mal wieder Download-Probleme in der Prime Time

Beitrag von fLoo » 28. Apr 2017 13:26

8AP3Vj47 hat geschrieben:
27. Apr 2017 22:12
fLoo hat geschrieben:
26. Apr 2017 10:29
[…] einmal das Modem zu restarten. […]
Also ich hab’ das gerade mal gemacht, weil’s hier auch mal wieder ziemlich zäh war - nun ist wieder alles in Butter. So einfach kann’s sein …
Schön zu hören 8)

jwinckelmann
Member
Member
Beiträge: 25
Registriert: 8. Nov 2016 21:58
Wohnort: Quickborn

Re: Mal wieder Download-Probleme in der Prime Time

Beitrag von jwinckelmann » 28. Apr 2017 14:03

So, mein aktueller Stand:

Von tel.quick wurde mir auch geraten, mal die Verbindung neu aufzubauen. Laut tel.quick laufen im Netz immer noch Umbaumaßnahmen, die auch mal zu unerwarteten, schlechten Routings führen können. Am 12.05. sollen diese Umbaumaßnahmen beendet sein. Als Kompensation erhalte ich eine Erstattung.

jwinckelmann
Member
Member
Beiträge: 25
Registriert: 8. Nov 2016 21:58
Wohnort: Quickborn

Re: Mal wieder Download-Probleme in der Prime Time

Beitrag von jwinckelmann » 22. Mai 2017 22:37

Das mit der Problembehebung zum 12.05.2017 war wohl ein Wunschendenken, die Performance ist zeitweise wieder ganz übel:
telquick_20170522.png
telquick_20170522.png (50.71 KiB) 1253 mal betrachtet

Benutzeravatar
fLoo
WT-Technik
WT-Technik
Beiträge: 91
Registriert: 14. Dez 2016 08:09
Kontaktdaten:

Re: Mal wieder Download-Probleme in der Prime Time

Beitrag von fLoo » 23. Mai 2017 09:28

jwinckelmann hat geschrieben:
22. Mai 2017 22:37
Das mit der Problembehebung zum 12.05.2017 war wohl ein Wunschendenken, die Performance ist zeitweise wieder ganz übel:
Nochmal: Stecker ziehen, reconnect und gut ist.

jwinckelmann
Member
Member
Beiträge: 25
Registriert: 8. Nov 2016 21:58
Wohnort: Quickborn

Re: Mal wieder Download-Probleme in der Prime Time

Beitrag von jwinckelmann » 23. Mai 2017 21:12

fLoo hat geschrieben:
23. Mai 2017 09:28
jwinckelmann hat geschrieben:
22. Mai 2017 22:37
Das mit der Problembehebung zum 12.05.2017 war wohl ein Wunschendenken, die Performance ist zeitweise wieder ganz übel:
Nochmal: Stecker ziehen, reconnect und gut ist.
Es wäre schön, wenn das sich das Problem mal erledigen würde:

Breitband-PoP: ASR-POP001 ==> abends langsam
Breitband-PoP: ASR-POP017 ==> ist ok

Leider lande ich beim nächtlichen Reconnect immer beim ASR-POP001.

Benutzeravatar
fLoo
WT-Technik
WT-Technik
Beiträge: 91
Registriert: 14. Dez 2016 08:09
Kontaktdaten:

Re: Mal wieder Download-Probleme in der Prime Time

Beitrag von fLoo » 24. Mai 2017 09:16

jwinckelmann hat geschrieben:
23. Mai 2017 21:12
Leider lande ich beim nächtlichen Reconnect immer beim ASR-POP001.
Dann nochmal Stecker ziehen. Ich weiss, ist nervig, bis das Problem aber nicht endgültig behoben ist, ist das der einzige Weg :cry:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder