Erneut Ausfall wegen Anmeldeserver?

Spezielle technische Fragen zum Thema "Ethernet" als Anschlusstechnik? Dann bist Du hier richtig!
Benutzeravatar
it-pa
Administrator
Administrator
Beiträge: 79
Registriert: 30. Okt 2016 02:43
Wohnort: N.

Re: Erneut Ausfall wegen Anmeldeserver?

Beitrag von it-pa » 18. Nov 2016 17:22

touchy hat geschrieben:Glaube für TV-Probleme gab es mal nen anderes Forum.?!
Aber wenn wir schon OT sind, dann: In dem Zusammenhang wird immer gerne von "LTE stört TV-kabelempfang" gesprochen.
Muss ich bald fast glauben, weil anders kann ich bei mir diese Schwankungen auch nicht erklären.
da können viele komponenten eine rolle spielen.
wir haben aber für fast jeden erdenklichen fall mindestens ein messgerät.
bisher haben wir alles immer hinbekommen.

bitte aber diesen thread zum tv-thema nicht fortführen oder einen neuen im digitalbereich "TV" aufmachen.

nascher
Member
Member
Beiträge: 12
Registriert: 8. Nov 2016 12:42

Re: Erneut Ausfall wegen Anmeldeserver?

Beitrag von nascher » 19. Nov 2016 11:47

es häuft sich wieder

Code: Alles auswählen

18.11.16	06:53:29	Zeitüberschreitung bei der PPP-Aushandlung.
18.11.16	06:50:38	Zeitüberschreitung bei der PPP-Aushandlung.
18.11.16	06:47:50	Zeitüberschreitung bei der PPP-Aushandlung.
18.11.16	06:44:59	Zeitüberschreitung bei der PPP-Aushandlung.
18.11.16	06:42:11	Zeitüberschreitung bei der PPP-Aushandlung.
18.11.16	06:39:23	Zeitüberschreitung bei der PPP-Aushandlung.
18.11.16	06:36:32	Zeitüberschreitung bei der PPP-Aushandlung.
18.11.16	06:32:54	Anmeldung beim Internetanbieter ist fehlgeschlagen. Terminated LCP
18.11.16	06:32:23	Zeitüberschreitung bei der PPP-Aushandlung.
18.11.16	06:29:39	Zeitüberschreitung bei der PPP-Aushandlung.
18.11.16	06:26:51	Zeitüberschreitung bei der PPP-Aushandlung.
18.11.16	06:26:51	Internetverbindung wurde getrennt.
18.11.16	06:26:51	Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.
:oops: Ka warum es maximal mal 1-2 Wochen Ruhe gibt und dann immer wieder die "selben" Probleme.

Benutzeravatar
burnz
Member
Member
Beiträge: 173
Registriert: 8. Nov 2016 00:02
Wohnort: Hamburg

Re: Erneut Ausfall wegen Anmeldeserver?

Beitrag von burnz » 27. Nov 2016 15:23

Was war da denn wieder los?

Bild

MatzeHH
Neuling
Neuling
Beiträge: 8
Registriert: 8. Nov 2016 06:46

Re: Erneut Ausfall wegen Anmeldeserver?

Beitrag von MatzeHH » 27. Nov 2016 20:37

Das Bild in 90x160 Pixeln ist nicht wirklich zu erkennen.

Benutzeravatar
burnz
Member
Member
Beiträge: 173
Registriert: 8. Nov 2016 00:02
Wohnort: Hamburg

Re: Erneut Ausfall wegen Anmeldeserver?

Beitrag von burnz » 27. Nov 2016 21:07

So besser?

Vorher: ASR-POP106
Nachher: LAC3-POP106

Was mir auffällt das Routing im WT Netz irgendwie durcheinander ist:

Code: Alles auswählen

traceroute to www.hamburg.de (212.1.41.12), 64 hops max, 52 byte packets
 1  fritz.box (192.168.178.1)  1.360 ms  1.338 ms  1.032 ms
 2  lns8.routing.wtnet.de (84.46.104.218)  67.850 ms *  68.865 ms
 3  graf-zahl.routing.wtnet.de (213.209.106.231)  18.061 ms  25.141 ms  12.735 ms
 4  workix.cityline.net (80.81.203.11)  71.876 ms *  70.782 ms
 5  vlan3-aspen.ham.infra.mcs.de (195.244.119.163)  73.133 ms  74.319 ms
    vlan3-poplar.ham.infra.mcs.de (195.244.119.161)  72.756 ms
 6  vip-12.hamburg.de (212.1.41.12)  13.322 ms  13.467 ms  15.904 ms

Code: Alles auswählen

traceroute to www.hamburg.de (212.1.41.12), 30 hops max, 60 byte packets
 1  fritz.box (192.168.178.1)  0.425 ms  0.598 ms  0.706 ms
 2  LNS5.routing.wtnet.de (84.46.104.215)  10.857 ms  10.798 ms  10.907 ms
 3  Bert.routing.wtnet.de (84.46.105.73)  68.246 ms  69.476 ms  69.489 ms
 4  Graf-Zahl.routing.wtnet.de (84.46.112.62)  15.791 ms  15.735 ms  16.033 ms
 5  workix.cityline.net (80.81.203.11)  73.182 ms  74.135 ms  74.650 ms
 6  VLAN3-poplar.ham.infra.mcs.de (195.244.119.161)  75.050 ms * VLAN3-aspen.ham.infra.mcs.de (195.244.119.163)  69.881 ms
 7  vip-12.hamburg.de (212.1.41.12)  13.691 ms  13.770 ms  13.765 ms

Code: Alles auswählen

traceroute to www.hamburg.de (212.1.41.12), 64 hops max, 52 byte packets
 1  fritz.box (192.168.178.1)  1.553 ms  1.275 ms  1.442 ms
 2  lns6.routing.wtnet.de (84.46.104.216)  63.572 ms  64.285 ms  65.858 ms
 3  bert.routing.wtnet.de (84.46.113.225)  63.957 ms  64.360 ms  63.906 ms
 4  graf-zahl.routing.wtnet.de (84.46.112.62)  10.740 ms  7.852 ms  12.258 ms
 5  * workix.cityline.net (80.81.203.11)  65.939 ms *
 6  vlan3-aspen.ham.infra.mcs.de (195.244.119.163)  66.161 ms
    vlan3-poplar.ham.infra.mcs.de (195.244.119.161)  65.746 ms  65.232 ms
 7  vip-12.hamburg.de (212.1.41.12)  7.716 ms  8.138 ms  7.911 ms

Code: Alles auswählen

27.11.16
15:11:36
Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84.46.XXX.XXX, DNS-Server: 213.209.104.220 und 213.209.104.250, Gateway: 84.46.XXX.XXX, Breitband-PoP: LAC3-POP106
27.11.16
15:11:15
Zeitüberschreitung bei der PPP-Aushandlung. [3 Meldungen seit 27.11.16 15:10:24]
27.11.16
15:09:58
PPPoE-Fehler: Zeitüberschreitung.
27.11.16
15:09:44
PPPoE-Fehler: Zeitüberschreitung. [3 Meldungen seit 27.11.16 15:09:17]
27.11.16
15:00:57
Anmeldung beim Internetanbieter ist fehlgeschlagen. Terminated LCP
27.11.16
15:00:15
Zeitüberschreitung bei der PPP-Aushandlung.
27.11.16
14:57:26
PPPoE-Fehler: Zeitüberschreitung. pado: wrong state [2 Meldungen seit 27.11.16 14:57:12]
27.11.16
14:56:58
PPPoE-Fehler: Zeitüberschreitung. pado: wrong state [2 Meldungen seit 27.11.16 14:56:45]
27.11.16
14:56:31
PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
27.11.16
14:56:17
PPPoE-Fehler: Zeitüberschreitung. pado: wrong state [3 Meldungen seit 27.11.16 14:55:50]
27.11.16
14:55:36
PPPoE-Fehler: Zeitüberschreitung. pado: wrong state [3 Meldungen seit 27.11.16 14:55:08]
27.11.16
14:54:55
PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
27.11.16
14:54:41
PPPoE-Fehler: Zeitüberschreitung. pado: wrong state [2 Meldungen seit 27.11.16 14:54:27]
27.11.16
14:54:13
PPPoE-Fehler: Zeitüberschreitung. pado: wrong state [5 Meldungen seit 27.11.16 14:53:19]
27.11.16
14:53:06
PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
27.11.16
14:52:52
PPPoE-Fehler: Zeitüberschreitung. pado: wrong state [3 Meldungen seit 27.11.16 14:52:25]
27.11.16
14:44:30
Anmeldung beim Internetanbieter ist fehlgeschlagen. Terminated LCP
27.11.16
14:42:49
PPPoE-Fehler: Zeitüberschreitung. pado: wrong state [9 Meldungen seit 27.11.16 14:40:58]
27.11.16
14:40:45
PPPoE-Fehler: Zeitüberschreitung. pado: wrong state [2 Meldungen seit 27.11.16 14:40:31]
27.11.16
14:40:17
Zeitüberschreitung bei der PPP-Aushandlung.
27.11.16
14:40:17
Internetverbindung wurde getrennt.
27.11.16
14:40:17
Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.
27.11.16
14:24:57
IPv6-Präfix wurde erfolgreich bezogen. Neues Präfix: 2a02:2028:XXX:XXX::/56
27.11.16
14:24:56
Internetverbindung IPv6 wurde erfolgreich hergestellt. IP-Adresse: 2a02:2028:XXX:XXX::1
27.11.16
14:24:56
Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84.46.XXX.XXX, DNS-Server: 213.209.104.220 und 213.209.104.250, Gateway: 84.46.XXX.XXX, Breitband-PoP: ASR-POP106
27.11.16
14:24:38
PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
27.11.16
14:24:24
Zeitüberschreitung bei der PPP-Aushandlung.
27.11.16
14:24:24
Internetverbindung wurde getrennt.
27.11.16
14:24:24
Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.
Zuletzt geändert von burnz am 27. Nov 2016 23:39, insgesamt 1-mal geändert.

Benutzeravatar
burnz
Member
Member
Beiträge: 173
Registriert: 8. Nov 2016 00:02
Wohnort: Hamburg

Re: Erneut Ausfall wegen Anmeldeserver?

Beitrag von burnz » 27. Nov 2016 23:35

Übrigens liegt laut Hotline eine größere Störung vor.. Schade dass man weder auf der Homepage noch hier davon erfährt :(

WT Speedtest:
http://www.speedtest.net/my-result/5832463660
C&S Breitband:
http://www.speedtest.net/my-result/5832476308

Mydgard
Member
Member
Beiträge: 134
Registriert: 8. Nov 2016 02:26
Wohnort: HH (Willy-tel)

Re: Erneut Ausfall wegen Anmeldeserver?

Beitrag von Mydgard » 28. Nov 2016 02:13

@burnz: Das muss dann aber trotzdem was lokales sein, bei mir gibt/gab es keinerlei Probleme seit der VDSL1 zu VDSL 2 Umstellung am 16.11. ...

techniwilly
Neuling
Neuling
Beiträge: 8
Registriert: 10. Nov 2016 16:57

Re: Erneut Ausfall wegen Anmeldeserver?

Beitrag von techniwilly » 28. Nov 2016 06:50

Also ich hatte heute morgen mal was neues: seit dem re-connect gab es wohl Probleme mit dem DNS. Habe eine neue Verbindung aufgebaut und jetzt geht es wieder.

Was mich eigentlich nur stört: dadurch stand Telefonie auch nicht zur Verfügung! Was wäre denn, wenn ich einen Notruf hätte absetzen müssen (z.B. wegen Einbruch). Dann hätte ich dem Eindringling wohl sagen müssen "warten Sie bitte einen Moment, oh muss erst mal die fritzbox neu starten, bevor ich die Polizei rufen kann!" ???

Jetzt werde ich wohl immer ein Handy am Bett haben müssen, obwohl ich das wegen der Strahlung bisher vermieden hatte....




Gesendet von iPhone mit Tapatalk

Benutzeravatar
burnz
Member
Member
Beiträge: 173
Registriert: 8. Nov 2016 00:02
Wohnort: Hamburg

Re: Erneut Ausfall wegen Anmeldeserver?

Beitrag von burnz » 28. Nov 2016 10:47

Bild
So sieht wieder besser aus.. Nach manuellem Reconnect bin ich auch wieder auf ASR-POP106 :)

Routing sieht auch wieder deutlich besser aus:

Code: Alles auswählen

traceroute to www.hamburg.de (212.1.41.12), 64 hops max, 52 byte packets
 1  fritz.box (192.168.178.1)  2.196 ms  1.063 ms  1.020 ms
 2  lns5.routing.wtnet.de (84.46.104.215)  6.060 ms  6.668 ms  5.852 ms
 3  bert.routing.wtnet.de (84.46.105.73)  6.368 ms  6.412 ms  7.088 ms
 4  graf-zahl.routing.wtnet.de (84.46.112.62)  14.290 ms  6.578 ms  17.597 ms
 5  workix.cityline.net (80.81.203.11)  8.039 ms  8.163 ms  7.947 ms
 6  vlan3-aspen.ham.infra.mcs.de (195.244.119.163)  7.971 ms  7.523 ms
    vlan3-poplar.ham.infra.mcs.de (195.244.119.161)  7.859 ms
 7  vip-12.hamburg.de (212.1.41.12)  7.746 ms  7.767 ms  7.895 ms

Benutzeravatar
it-pa
Administrator
Administrator
Beiträge: 79
Registriert: 30. Okt 2016 02:43
Wohnort: N.

Re: Erneut Ausfall wegen Anmeldeserver?

Beitrag von it-pa » 28. Nov 2016 12:47

burnz hat geschrieben:Bild
So sieht wieder besser aus.. Nach manuellem Reconnect bin ich auch wieder auf ASR-POP106 :)
Bei dem Problem handelte es sich um eine stark räumlich begrenzte Störung in Deinem Bereich/Stadtteil in Hamburg, die (wie Du festgestellt hast) mittlerweile erledigt ist. Wir bitten um Entschuldigung.

Benutzeravatar
El Narizon
Neuling
Neuling
Beiträge: 5
Registriert: 29. Nov 2016 09:54

Re: Erneut Ausfall wegen Anmeldeserver?

Beitrag von El Narizon » 29. Nov 2016 10:02

techniwilly hat geschrieben:Also ich hatte heute morgen mal was neues: seit dem re-connect gab es wohl Probleme mit dem DNS. Habe eine neue Verbindung aufgebaut und jetzt geht es wieder.
Genau dieses Problem hatte ich eben auch.
Seit 3:05 Uhr (reconnect) gab es DNS-Probleme, die ich mit einem Routerneustart beheben konnte.

Benutzeravatar
it-pa
Administrator
Administrator
Beiträge: 79
Registriert: 30. Okt 2016 02:43
Wohnort: N.

Re: Erneut Ausfall wegen Anmeldeserver?

Beitrag von it-pa » 29. Nov 2016 10:09

El Narizon hat geschrieben:
techniwilly hat geschrieben:Also ich hatte heute morgen mal was neues: seit dem re-connect gab es wohl Probleme mit dem DNS. Habe eine neue Verbindung aufgebaut und jetzt geht es wieder.
Genau dieses Problem hatte ich eben auch.
Seit 3:05 Uhr (reconnect) gab es DNS-Probleme, die ich mit einem Routerneustart beheben konnte.
Betroffen war hier ein kleiner Teil von Kunden, die auf einem einzelnen gestörten Netzelement lagen. Wie von Dir beschrieben, konnte dies durch ein Neustart der Router auf Kundenseite behoben werden.

techniwilly
Neuling
Neuling
Beiträge: 8
Registriert: 10. Nov 2016 16:57

Re: Erneut Ausfall wegen Anmeldeserver?

Beitrag von techniwilly » 29. Nov 2016 13:45

it-pa hat geschrieben:
El Narizon hat geschrieben:
techniwilly hat geschrieben:Also ich hatte heute morgen mal was neues: seit dem re-connect gab es wohl Probleme mit dem DNS. Habe eine neue Verbindung aufgebaut und jetzt geht es wieder.
Genau dieses Problem hatte ich eben auch.
Seit 3:05 Uhr (reconnect) gab es DNS-Probleme, die ich mit einem Routerneustart beheben konnte.
Betroffen war hier ein kleiner Teil von Kunden, die auf einem einzelnen gestörten Netzelement lagen. Wie von Dir beschrieben, konnte dies durch ein Neustart der Router auf Kundenseite behoben werden.

Bei mir war es heute aber schon den zweiten Tag. Seit dem re-connect kein DNS und erst eine manuelle, neue Verbindung brachte Erfolg. Und wie schon geschrieben: während der ganzen Zeit KEIN TELEFON!

Benston
Member
Member
Beiträge: 12
Registriert: 8. Nov 2016 11:09
Wohnort: HH - Barmbek (Willy.tel)

Re: Erneut Ausfall wegen Anmeldeserver?

Beitrag von Benston » 12. Dez 2016 15:57

15:49:10 da ging sie hin die Verbindung... :/

Nachtrag 15:52:22: Internetverbindung wurde erfolgreich hergestellt.

Das ging doch mal angenehm schnell. :)

nascher
Member
Member
Beiträge: 12
Registriert: 8. Nov 2016 12:42

Re: Erneut Ausfall wegen Anmeldeserver?

Beitrag von nascher » 12. Dez 2016 17:00

seit 1430 seitdem die Wartung von Vattenfall beendet schien habe ich nun kein Internet oder immer nur 2min und dann wieder keine Einwahl möglich.

Jetzt funktioniert es seit 9min eher mäßig.

Code: Alles auswählen

12.12.16	16:44:22	IPv6-Präfix wurde erfolgreich bezogen. Neues Präfix: 2a02:2028:612:3500::/56
12.12.16	16:44:22	Internetverbindung IPv6 wurde erfolgreich hergestellt. 
12.12.16	16:44:22	Internetverbindung wurde erfolgreich hergestellt. DNS-Server: 213.209.104.220 und 213.209.104.250, Gateway: 84.46.104.216, Breitband-PoP: LAC4-POP101
12.12.16	16:44:07	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	16:43:04	Anmeldung beim Internetanbieter ist fehlgeschlagen. Terminated LCP
12.12.16	16:42:38	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	16:39:50	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	16:39:50	Internetverbindung wurde getrennt.
12.12.16	16:39:50	Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.
12.12.16	16:39:01	Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 46.59.135.184, DNS-Server: 213.209.104.220 und 213.209.104.250, Gateway: 84.46.104.217, Breitband-PoP: ASR-POP101
12.12.16	16:38:59	IPv6-Präfix wurde erfolgreich bezogen. Neues Präfix: 2a02:2028:750:2b00::/56
12.12.16	16:38:59	Internetverbindung IPv6 wurde erfolgreich hergestellt. IP-Adresse: 2a02:2028:750:2b00::1
12.12.16	16:37:19	Anmeldung beim Internetanbieter ist fehlgeschlagen. Terminated LCP
12.12.16	16:35:47	PPPoE-Fehler: Zeitüberschreitung.
12.12.16	16:35:34	PPPoE-Fehler: Zeitüberschreitung.
12.12.16	16:35:20	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	16:35:20	Internetverbindung wurde getrennt.
12.12.16	16:35:20	Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.
12.12.16	16:31:54	IPv6-Präfix wurde erfolgreich bezogen. Neues Präfix: 2a02:2028:550:f500::/56
12.12.16	16:31:54	Internetverbindung IPv6 wurde erfolgreich hergestellt. IP-Adresse: 2a02:2028:550:f500::1
12.12.16	16:31:54	Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 46.59.215.98, DNS-Server: 213.209.104.220 und 213.209.104.250, Gateway: 84.46.104.215, Breitband-PoP: ASR-POP101
12.12.16	16:31:10	PPPoE-Fehler: Zeitüberschreitung.
12.12.16	16:30:56	PPPoE-Fehler: Zeitüberschreitung.
12.12.16	16:30:43	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	16:30:43	Internetverbindung wurde getrennt.
12.12.16	16:30:43	Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.
12.12.16	16:25:01	Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 46.59.215.230, DNS-Server: 213.209.104.220 und 213.209.104.250, Gateway: 84.46.104.215, Breitband-PoP: ASR-POP101
12.12.16	16:24:59	IPv6-Präfix wurde erfolgreich bezogen. Neues Präfix: 2a02:2028:541:f700::/56
12.12.16	16:24:59	Internetverbindung IPv6 wurde erfolgreich hergestellt. IP-Adresse: 2a02:2028:541:f700::1
12.12.16	16:24:05	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	16:24:05	Internetverbindung wurde getrennt.
12.12.16	16:24:05	Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.
12.12.16	16:21:27	Dynamic DNS-Fehler: Die Dynamic DNS-Aktualisierung war erfolgreich, anschließend trat jedoch ein Fehler bei der DNS-Auflösung auf.
12.12.16	16:20:16	IPv6-Präfix wurde erfolgreich bezogen. Neues Präfix: 2a02:2028:64a:8300::/56
12.12.16	16:20:16	Internetverbindung IPv6 wurde erfolgreich hergestellt. IP-Adresse: 2a02:2028:64a:8300::1
12.12.16	16:20:16	Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 46.59.146.234, DNS-Server: 213.209.104.220 und 213.209.104.250, Gateway: 84.46.104.216, Breitband-PoP: ASR-POP101
12.12.16	16:07:11	Anmeldung beim Internetanbieter ist fehlgeschlagen. Terminated LCP
12.12.16	16:06:54	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:52:20	Anmeldung beim Internetanbieter ist fehlgeschlagen. Terminated LCP
12.12.16	15:52:01	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:51:47	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:51:33	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:51:20	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:51:06	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:50:52	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:50:38	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:50:24	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:50:10	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:49:56	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	15:49:26	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:49:13	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:48:59	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	15:48:30	PPPoE-Fehler: Zeitüberschreitung.
12.12.16	15:48:17	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:48:03	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:47:49	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:47:36	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:47:22	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:47:08	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:46:54	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:46:41	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:46:27	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:46:13	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:45:59	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:45:46	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:45:32	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	15:45:06	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:44:53	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:44:39	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:44:25	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:44:11	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:43:57	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:43:43	PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
12.12.16	15:43:30	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	15:43:30	Internetverbindung wurde getrennt.
12.12.16	15:43:30	Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.
12.12.16	15:42:45	IPv6-Präfix wurde erfolgreich bezogen. Neues Präfix: 2a02:2028:733:8400::/56
12.12.16	15:42:45	Internetverbindung IPv6 wurde erfolgreich hergestellt. IP-Adresse: 2a02:2028:733:8400::1
12.12.16	15:42:43	Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84.46.4.162, DNS-Server: 213.209.104.220 und 213.209.104.250, Gateway: 84.46.104.217, Breitband-PoP: LAC2-POP101
12.12.16	15:42:23	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	15:39:32	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	15:36:39	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	15:33:55	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	15:31:05	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	15:28:17	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	15:25:29	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	15:22:41	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	15:19:53	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	15:17:05	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	15:14:17	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	15:11:29	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	15:08:39	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	15:05:51	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	15:03:03	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	15:00:19	Zeitüberschreitung bei der PPP-Aushandlung.
12.12.16	15:00:19	Internetverbindung wurde getrennt.
12.12.16	15:00:19	Internetverbindung IPv6 wurde getrennt, Präfix nicht mehr gültig.
12.12.16	14:31:58	IPv6-Präfix wurde erfolgreich bezogen. Neues Präfix: 2a02:2028:865:1800::/56
12.12.16	14:31:58	Internetverbindung IPv6 wurde erfolgreich hergestellt. IP-Adresse: 2a02:2028:865:1800::1
12.12.16	14:31:57	Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 84.46.29.32, DNS-Server: 213.209.104.220 und 213.209.104.250, Gateway: 84.46.104.218, Breitband-PoP: ASR-POP101
Ach ja Internet ist extrem langsam und 3 verschiedene Gesprächspartner konnten mich nicht verstehen man kommt total zerhackt an über Festnetz.

Gesperrt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder