Echo in der Leitung

Themen und Diskussionen rund um das Thema "Telefonanschluss" bei wilhelm.tel
Antworten
nordicjan

Echo in der Leitung

Beitrag von nordicjan » 18. Dez 2010 12:27

Hey...

Ich hab ein Tilgin und war bisher auch immer damit zufrieden.

In letzter zeit beschweren Sich aber immer mehr Anrufer das Sie ein Echo von sich hören.

Ich selbst hab perfekte Sprachqualität....aber die gegenstelle scheint das sehr zu stören!

Es kommt hier nicht darauf an was die Gegenstelle hat (Analog\ISDN\Voip)
oder was für einen Anbieter diese hat (Hansenet/T-Com/KabelDE)


Jemand ne Idee woran das Liegen könnte?


Mein Aufbau ist:

VDSL "SAGA Lösung"
Zyxel Modem
Tilgin
Analog Telefon Siemens c450IP am Tilgin

Mit VOIP über Sipgate tritt das problem nicht auf!

B-Roc

Re: Echo in der Leitung

Beitrag von B-Roc » 19. Dez 2010 12:28

So wie sich das anhört verwendest Du ein VoIP-Telefon am Tilgin?
Mal ein anderes "normales" getestet?

nordicjan

Re: Echo in der Leitung

Beitrag von nordicjan » 20. Dez 2010 01:37

hab kein anderes

ich hab den voip teil aber auch mal testweise abgeschaltet....

der Analog teil ist ja komplett vom normalen c450 übernommen....sollte daher kein unterschied machen

ich hab kein normales telefon da ich das schon seit 2007 verwende......hat noch nie probleme gemacht.


werd mir aber mal eins zum testen leihen

Varus32

Re: Echo in der Leitung

Beitrag von Varus32 » 19. Jan 2011 17:01

Es kann sein, dass es durch Traffic Shaping deaktivieren besser wird.

Antworten