7.01 für 6490

Hier werden Themen rund um Hardware behandelt, die man für einen Telefon- oder Internetanschluss benötigt.
Du findest als Unterordner auch ein Spezialforum, wo es sich nur um die AVM-FritzBox dreht.
Benutzeravatar
burnz
Member
Member
Beiträge: 322
Registriert: 8. Nov 2016 00:02
Wohnort: Hamburg

Re: 7.01 für 6490

Beitrag von burnz » 12. Feb 2019 15:09


Benutzeravatar
burnz
Member
Member
Beiträge: 322
Registriert: 8. Nov 2016 00:02
Wohnort: Hamburg

Re: 7.01 für 6490

Beitrag von burnz » 12. Feb 2019 15:11

it-pa hat geschrieben:
26. Jan 2019 19:05
WolfgangE hat geschrieben:
26. Jan 2019 00:30
Mein Gott ist das still hier nur der Quengeloldie wieder:

Was macht das update (7.01 / 7.08)? ?(
Der Bug ist bereits in der Version 7.00 und das Update 7.01 behebt den Bug nicht.

Es gibt aktuell noch keine offizielle Version, die das Problem am LAN-Port beseitigt.

Code: Alles auswählen

Weitere Verbesserungen mit FRITZ!OS 7.02

Heimnetz
Behoben In seltenen Fällen konnte der 'Green-Mode' nicht aktiviert werden

Telefonie
Behoben - die 'Art der Rufumleitung' konnte nachträglich nicht geändert werden

System
Verbesserung Stabilität erhöht
Verbesserung Geschwindigkeit der Internetverbindung von Fast-Ethernet Geräten optimiert

Benutzeravatar
Madmax
Moderator
Moderator
Beiträge: 309
Registriert: 4. Jan 2002 18:04
Wohnort: Alderan

Re: 7.01 für 6490

Beitrag von Madmax » 13. Feb 2019 18:04

Moin,

laut releasenotes ist der bug behoben.
wir sind gerade im Testzyklus und Hoffen nächste woche mit ersten
Updates beginnen zu können!

Gruß Madmax

Benutzeravatar
HSV1887
Member
Member
Beiträge: 46
Registriert: 8. Nov 2016 16:24
Wohnort: Norderstedt Mitte

Re: 7.01 für 6490

Beitrag von HSV1887 » 14. Feb 2019 09:04

Ich denke du meinst mit Testzyklus die 7.02 oder ?

Benutzeravatar
burnz
Member
Member
Beiträge: 322
Registriert: 8. Nov 2016 00:02
Wohnort: Hamburg

Re: 7.01 für 6490

Beitrag von burnz » 14. Feb 2019 12:58

HSV1887 hat geschrieben:
14. Feb 2019 09:04
Ich denke du meinst mit Testzyklus die 7.02 oder ?
JA, erst dort ist der Bug laut release notes behoben

Benutzeravatar
HSV1887
Member
Member
Beiträge: 46
Registriert: 8. Nov 2016 16:24
Wohnort: Norderstedt Mitte

Re: 7.01 für 6490

Beitrag von HSV1887 » 14. Feb 2019 15:37

Hast Recht, ich Dummi - da hätte ich ja auch draufschauen können.

Benutzeravatar
Madmax
Moderator
Moderator
Beiträge: 309
Registriert: 4. Jan 2002 18:04
Wohnort: Alderan

Re: 7.01 für 6490

Beitrag von Madmax » 15. Feb 2019 00:37

Hi,

ich spezifiziere etwas genauer ;-)
Der 7.02 Testzyklus für die 6490 läuft gerade.
Sobald der erfolgreich abgeschlossen ist wird einrollout mit hoher Prio durchgeführt.

Gruß Madmax

Benutzeravatar
WolfgangE
Member
Member
Beiträge: 93
Registriert: 10. Jul 2018 16:51
Wohnort: Hamburg
Kontaktdaten:

Re: 7.01 für 6490

Beitrag von WolfgangE » 19. Feb 2019 15:48

Hallo Madmax.

Wann geht es los?

Benutzeravatar
HSV1887
Member
Member
Beiträge: 46
Registriert: 8. Nov 2016 16:24
Wohnort: Norderstedt Mitte

Re: 7.01 für 6490

Beitrag von HSV1887 » 20. Feb 2019 14:02

WolfgangE hat geschrieben:
19. Feb 2019 15:48
Hallo Madmax.

Wann geht es los?
So eilig ? Es wird schon kommen, ...............

Benutzeravatar
WolfgangE
Member
Member
Beiträge: 93
Registriert: 10. Jul 2018 16:51
Wohnort: Hamburg
Kontaktdaten:

Re: 7.01 für 6490

Beitrag von WolfgangE » 20. Feb 2019 14:27

Sorry, aber ich bin Updatejunkie! :D :lol:

Benutzeravatar
HSV1887
Member
Member
Beiträge: 46
Registriert: 8. Nov 2016 16:24
Wohnort: Norderstedt Mitte

Re: 7.01 für 6490

Beitrag von HSV1887 » 20. Feb 2019 17:57

Dann drücke ich dir die Daumen :-D

Antworten