Anleitung: Netgear Router im wilhelm.tel-Netz anschließen

Hier werden Themen rund um Hardware behandelt, die man für einen Telefon- oder Internetanschluss benötigt.
Du findest als Unterordner auch ein Spezialforum, wo es sich nur um die AVM-FritzBox dreht.
Gesperrt
Dirty Harry

Anleitung: Netgear Router im wilhelm.tel-Netz anschließen

Beitrag von Dirty Harry » 11. Mär 2010 12:58

Diese Anleitung ist für einen Netgear WNR3500 (bei dem WNDR3700 ist es ähnlich) an einem Direktanschluss an einer Netzwerkdose oder dem Lichtwellenwandler (beides PPPoE) geschrieben worden.
Sie lässt sich aber zum großen Teil auch auf die Anschlüsse übertragen, bei denen WT-seitig eine Fritz!box oder ein Tilgin zum Einsatz kommen.
Dann muss das besagte gelbe Netzwerkkabel eben LAN1-Port von Fritz!box oder Tilgin mit der gelben WAN-Buchse des Netgear-Routers verbinden.
Wie Fritz!box oder Tilgin selber anzuschließen sind, das hat it-fred in einem anderen Beitrag schon beschrieben. Bitte dort nachlesen. (viewtopic.php?f=37&t=3756)


1.) Lass Router und PC ausgeschaltet (benutze später nicht die Installations-CD oder den Installationswizzard).
2.) Verbinde die Wand-Netzwerkdose (die Deinen wilhelm.tel-Internetzugang darstellt) mit der gelben Ethernetbuchse des WNDR3700.
(Du kannst dafür z.B. das gelbe Netzwerkkabel verwenden, das dem Router beilag)
3.) Verbinde die Ethernetbuchse LAN1 des WNDR3700 mit der Ethernetbuchse der Netzwerkkarte des PC.
4.) Schalte den Router ein und warte eine Minute.
5.) Fahre den PC hoch.
6.) Stelle die Netzwerkverbindung des PC auf "IP-Adresse automatisch beziehen" und "DNS-Serveradresse automatisch beziehen"
Wie dieses auszuführen ist steht z.B. hier: ftp://ftp.netgear.de/download/anleitung ... atisch.pdf
7.) Gib in die Adresszeile des Internetexplorer eine dieser vier Adressen ein:
192.168.1.1 oder http://www.192.168.1.1 oder http://www.routerlogin.net oder http://www.routerlogin.com
8.) In dem sich öffenenden Anmeldefenster des Routers gibst Du folgende Daten ein:
User-name = admin , Password = password
9.) Im sich öffnenden Routermenü findest Du auf der Linken Seite eine Übersicht. Klicke dort auf "Grundeinstellungen"
10.) Fülle die Menüeseite so aus, wie sie im unten stehenden Bild zu sehen ist.
11.) Anstelle von "XXX" und der "7 fetten Punkte" gibst Du die Anmeldedaten ein, die Du von wilhelm.tel (!) erhalten hast.
12.) Klicke auf "Übernehmen".
13.) Links in der Übersicht des Routermenüs klickst Du auf "WAN-Konfiguration".
14.) Dort sollte kein Häkchen gesetzt sein.
15.) Setze den Wert von "MTU-Größe (in Byte)" auf "1452"
(Solltest Du sofort oder später einmal Schwierigkeiten haben bestimmte Internetseiten aufzurufen, so muß dieser Wert kontrolliert und evtl. angepasst werden. Zur Zeit - März 2010 - sollte aber 1452 korrekt sein)
16.) Klicke auf "Übernehmen".
17.) Öffne ein neues Fenster des IE und probiere ob die Verbindung steht.
18.) Links in der Übersicht des Routermenüs klickst Du auf "Router aktualisieren".
19.) Lese die Anleitung auf der RECHTEN SEITE des Routermenüs und halte Dich daran !!!
19.) Klicke auf "Prüfen" um "Im Internet nach neuer Firmwareversion suchen" und verfahre gemäß der gerade zuvor gelesenen Update-Anleitung.
Fertig.


Weitere Hilfe findest Du im Handbuch des WNR3500 : http://www.netgear.de/de/Support/downlo ... l&id=12074

Eine alternative Anleitung für die Konfiguration diverser Netgear-Router: ftp://ftp.netgear.de/download/anleitung ... nsenet.pdf
(Zwar für Hansenet-Kunden vorgesehen, ist aber auch für WT-Kunden anwendbar. Suche Dein Routermodell auf der zweiten Seite heraus und klicke darauf.)
Dateianhänge
Routereinstellung.jpg
Routereinstellung.jpg (107.32 KiB) 11484 mal betrachtet

Gesperrt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder