Mal ne Schlechte Supporterfahrung

Alle technischen Themen, Fragen und Diskussionen, für die wir kein Spezialforum haben, passen hier rein.
Antworten
nordicjan
Member
Member
Beiträge: 73
Registriert: 30. Nov 2016 22:06

Mal ne Schlechte Supporterfahrung

Beitrag von nordicjan » 11. Sep 2020 02:49

Also eigentlich fand ich WT immer recht gut, aber was ich heute beim Geschäftskundensupport erlebt habe war ......eher suboptimal.

Haben für Unseren Standort in Norderstedt ne Leitung gebucht 250/50 GK PPPoe
Hat der Technicker gelegt, geprüft, alles cool

Jetzt fahr ich da heute hin. Versuche unser Setup dort zu machen.....trage PPPoe Daten ein

Zack kriege ich aufm in der PPPoe Session nur ne Private IP (192.168.178.x)
Rufe erst bei der Geschäftskundenbetreung an...die mich an die Störungshotline verweisen.

Auf meine Frage ob ich nicht einfach meine Feste IP auf der Wan Seite Setzen kann und was den dann wohl das gateway sei wurde gar nicht erst eingegangen.....

Dann Passierte erstmal 5 Stunden Gar nix.....und schließendlich bekam mein Chef neue zugangsdaten geschickt.....mit denen ging es dann auf anhieb...

an die WT techniker unter euch...wasn da passiert?
Ist jetzt nicht komplett unterirdisch.....war mehr das der First level Support offensichtlich nicht so richtig ahung hatte und mehr so stille post gespielt hat.

Also Privat war ich Immer zufrieden.....das ich jetzt ausgerrechnet im GK service mal ne eher negative erfahrung mache überrascht dann schon

Net Killer:-)
Member
Member
Beiträge: 81
Registriert: 14. Nov 2016 21:48

Re: Mal ne Schlechte Supporterfahrung

Beitrag von Net Killer:-) » 11. Sep 2020 10:27

Die SLA für den GK Bereich sind leider nicht öffentlich auf den WT Seiten zu finden.

In https://www.wilhelm-tel.de/fileadmin/us ... 000net.pdf ist der einzige Hinweise allerdings eine Verfügbarkeit von 99,2% und Hinweis darauf, dass eine statische IP optional gegen Aufpreis möglich ist. Mehr gibt es nicht. Keine Angaben zu Reaktionszeiten, MTTR etc. Von daher kann man jetzt nicht sagen ob der Support schlecht oder on Point war.

Aus meiner eigenen Erfahrung (arbeite bei nem anderen GK ISP) ist >=99,2% Verfügbarkeit allerdings eher so unterste SLA Schublade. Wenn ich bei uns in der untersten SLA Ausprägung gucke, dann hab ich da Angaben von 4h Reaktionszeit (First Response) und <=12h MTTR. Regelmäßige automatische Statusupdates sind da ebenso wie die Abdeckung von Bereitstellungsstörungen aber nicht dabei. Wenn das bei WT also ungefähr matched, dann ist deine Supporterfahrung "you get what you pay for" und vollkommen vertragskonform. Aber wie gesagt ich kenne die WT SLA nicht und sie sind nirgends transparent kommuniziert.

Antworten