Wieso lese ich hier nichts von den vielen Problemen?

Alle technischen Themen, Fragen und Diskussionen, für die wir kein Spezialforum haben, passen hier rein.
Antworten
Benutzeravatar
El Narizon
Member
Member
Beiträge: 14
Registriert: 29. Nov 2016 09:54

Wieso lese ich hier nichts von den vielen Problemen?

Beitrag von El Narizon » 13. Mai 2018 23:42

Seit Tagen haben viele Leute in Hamburg und Umgebung Störungen.

Zu lesen in den Kommentaren unter [url]http://allestörungen.de/stoerung/wilhelm-tel[/url] *

*diese Boardsoftware ist nicht in der Lage, URLs mit Umlauten zu erkennen

Ich hatte vor 3 Tagen auch das Problem, das dort oft beschrieben wird:
Anrufe ohne Sprachverbindung!
Klingelt in beide Richtungen, aber kein Ton im Hörer, auch keine Signalisierung im Hörer.
Telefon geht nicht. Man wird verbunden, aber man hört nichts auf beiden Seiten
VOIP-Telefonie funktioniert nicht.

Es geht alles, nur man hört nichts.

Oder genauer:
- Raustelefonieren geht, aber das Gegenüber hört einen nicht und man hört das Gegenüber nicht
- Angerufen werden geht auch, aber hier das selbe, man hört sich nicht

Keine Fehlermeldungen in der Fritzbox gelistet.
Neustart der Fritzbox hat das Problem nicht behoben.
Das Internet hatte die ganze Zeit ansonsten funktioniert (jedenfalls, wenn ich es benutzt habe).

horstchen
Member
Member
Beiträge: 53
Registriert: 8. Nov 2016 06:58

Re: Wieso lese ich hier nichts von den vielen Problemen?

Beitrag von horstchen » 14. Mai 2018 08:06

ich kenne nur das Phänomen, dass an unserem ISDN-Telefon hinter der box manchmal ein zweiter eingehender Anruf erforderlich ist, damit auch wirklich eine Sprachverbindung aufgebaut wird. Beim ersten herrscht Stille im Hörer. Allerdings kann ich dafür nicht WT direkt verantwortlich machen, da die Gegenstelle werweißfüreinen Anbieter (z.B. voda) hat. Sowas muss man zu Zeiten der VoIP-Telefonie wohl aushalten. Meine Cu-Zwillingsader habe ich nicht freiwillig weggeschenkt.

JoKo
Member
Member
Beiträge: 50
Registriert: 8. Nov 2016 15:31
Wohnort: Friedrichsgabe

Re: Wieso lese ich hier nichts von den vielen Problemen?

Beitrag von JoKo » 14. Mai 2018 09:02

Moin!

@ El Narizon: Auch Dir einen guten Morgen und einen fröhlichen Start in die Woche.

Eine präzise Antwort auf Deine Frage kann ich auch nicht liefern. Für mich liest sich Dein Post, als würde es sich um ein primäres Problem mit unterschiedlichen Auswirkungen handeln, das auch nur eine "Handvoll" Kunden betrifft. Sonst wäre hier in der Tat mehr los.

Vielleicht haben die Betroffenen aber auch - ohne Umweg über das Board - direkt das Service-Center kontaktiert!?

Viele Grüße

JoKo

horstchen
Member
Member
Beiträge: 53
Registriert: 8. Nov 2016 06:58

Re: Wieso lese ich hier nichts von den vielen Problemen?

Beitrag von horstchen » 14. Mai 2018 12:58

JoKo hat geschrieben:
14. Mai 2018 09:02
Vielleicht haben die Betroffenen aber auch - ohne Umweg über das Board - direkt das Service-Center kontaktiert!?
nun ist Telefonie ja nicht mehr unbedingt das Kommunikationsmittel Nr.1.
So sporadisch diese "Hallo...hallo...hallo...<auflegen>" Episoden bei uns auftreten, haben zumindest wir noch keinen ausreichenden Leidensdruck für die hotline aufbauen können. Schon deshalb, weil man überhaupt nicht wüßte, was man von dort als Abhilfe zu erwarten hätte.

Benutzeravatar
El Narizon
Member
Member
Beiträge: 14
Registriert: 29. Nov 2016 09:54

Re: Wieso lese ich hier nichts von den vielen Problemen?

Beitrag von El Narizon » 14. Mai 2018 16:24

Nun, einer der Kommentare dort liest sich so:
22115 Download Geschwindigkeit seit Monaten am schwanken und alles andere als stabil, das was vertraglich zugesicht wurde, wird schon lange nicht mehr eingehalten, heute hatten wir sage und schreibe 3.000 Download bei einer 100.000er Leitung, dann alle paar Tage komplett Abstürze und der Kundendienst behauptet ... "wieso verstehen wir nicht, ist doch alles normal bei ihnen"

Benutzeravatar
Dirty Harry
Member
Member
Beiträge: 176
Registriert: 8. Nov 2016 00:36

Re: Wieso lese ich hier nichts von den vielen Problemen?

Beitrag von Dirty Harry » 15. Mai 2018 00:06

Seitdem die Menschen inzwischen das WLAN als so selbstverständlich und normal empfinden,
daß sie oftmals eine Verbindung über Ethernetkabel als "taugt nicht so viel wie WLAN" :roll: und "ist doch veraltet" :wink: bezeichnen,
muß man damit leben, daß die WLAN-Netze sich überlagern und gegenseitig behindern.
90 % der "Störungen" und sonstigen Probleme die ich bei Familie, Freunden und unseren Mietern beseitigen soll, basieren auf der WLAN-Nutzung.
Hinzu kommt völlige technische Ahnungslosigkeit gepaart mit dem Fehlen der Bereitschaft einen Fachmann die Installation/Konfiguration machen zu lassen. Wer das partout selber machen will... nur zu. Aber bitte nicht meckern wenn es dann evtl. doch hakt, sondern Fachleute fragen.

Zu Problemen bei der Telefonie kann ich nichts sagen.
Weder bei mir, noch bei irgendeinem anderen WT-Kunden dessen Anlage ich "betreue" gab/gibt es erwähnenswerte Probleme.
Ständige Störungen und Verbindungsprobleme kenne ich nur von denjenigen, die Vodafonekunden sind.
Bei zweien habe ich sogar eine Zeitschaltuhr eingebaut, damit der Router 2 x innerhalb 24 Std. gebooted wird. :cry:

Net Killer:-)
Member
Member
Beiträge: 69
Registriert: 14. Nov 2016 21:48

Re: Wieso lese ich hier nichts von den vielen Problemen?

Beitrag von Net Killer:-) » 15. Mai 2018 14:15

horstchen hat geschrieben:
14. Mai 2018 08:06
Sowas muss man zu Zeiten der VoIP-Telefonie wohl aushalten.
Komisch.. Ich bin im VoIP bereich seit 2003 tätig und telefoniere auf der Arbeit durchgehend per VoIP.
Und "aushalten" muss man da gar nichts. Wir fahren mittlerweile sogar stabile D-Kanal Emulationen auf unserer Infrastruktur und können so sogar noch die hinterletzte Gammel Alarmanlage, PoS oder Frankiermaschinchen über IP Anbinden.
Auch für Faxe haben wir -bis auf ganz bestimmte Kyocera Serien- noch immer eine Lösung gefunden und wenn es für das Gerät eine individuelle Firwmareanpassung des ATA gegeben hat.

BTW: VoIP hattest du schon laaaaaange bevor du deine CuDa aufgegeben hast, nämlich im Voice Netz des Anbieters hinter der last mile ;)

Zum Thema an sich:
"es berichten viele von Problemen"
Ich habe mal durchgeblättert was da so an Kommentaren steht und wie die zeitlich verlaufen. Damit wird aus "viele" schonmal "vereinzelte". Selbst wenn man von der üblichen 1% Schattenquote ausgeht, reden wir von <1000 gemeldeten Störungen in den letzten 7 Tagen. Von denen kann man über den groben Daumen nochmal die Hälfte als hausgemachte Probleme wegschmeissen (Zitat "wlan bricht ständig ab" als ein Beispiel :lol: ).

Von den verbleibenden ~500 Störungen über 7 Tage würde ich jetzt aber noch nicht auf ein generisches Problem des Providers schließen.
Ergo bleibt für die Frage des OP "Wieso lese ich hier nichts von den vielen Problemen?" als Antwort über:
"Weil es nicht viele Probleme sind, sondern einzelne Kunden individuelle Störungen melden, die ebenso individuell bearbeitet werden (müssen)"

Benutzeravatar
El Narizon
Member
Member
Beiträge: 14
Registriert: 29. Nov 2016 09:54

Re: Wieso lese ich hier nichts von den vielen Problemen?

Beitrag von El Narizon » 15. Mai 2018 15:56

Net Killer:-) hat geschrieben:
15. Mai 2018 14:15
Zitat "wlan bricht ständig ab" als ein Beispiel :lol:
Das ist allerdings wahr - mein bullshitfilter hat die getrost ignoriert.

ddcool
Neuling
Neuling
Beiträge: 1
Registriert: 12. Feb 2017 19:59

Re: Wieso lese ich hier nichts von den vielen Problemen?

Beitrag von ddcool » 23. Mai 2018 14:38

Ach wie schön, dass ich den Thread hier finde.
Am Sonntag und Montag den 13.05.2018 und 14.05.2018 hatte ich an meinem Anschluss (Wilhelm.tel - Norderstedt) die selben Probleme wie der OP geschildert hat.
Erst dachte ich, dass es an meiner Infrastruktur (eigene FB 7390) liegt und ich habe daraufhin einiges an Zeit damit verbracht mir das Problem genauer anzusehen.

Auffällig war, dass das Signaling und der ausgehende Sprachkanal problemlos funktionierte, jedoch der eingehende Sprachkanal laut FB nicht zustande kam. Nach einem Paketdump am Interface zum WT Medienkonverter konnte ich dann feststellen, dass die SIP-Kommunikation via Port 5060 funktionierte und auch der ausgehende RTP-Stream, wie in der SIP-Aushandlung angegeben auf dem korrekten Port erfolge, jedoch blieben jegliche eingehende RTP-Daten aus.

Ein Neustart meine FB brachte zwar nicht sofort eine Besserung, nach einigen Minuten funktionierte die Telefonie aber wieder. Damit war das Thema am Sonntag für mich mit "da hatte WT wohl ein Problem" abgehakt, wobei ich auch nur noch ein Gespräch an dem Tag, kurz nach wiederhergestellter Funktion, geführt hatte. Montag morgen dann die selbe Leier.
Also nun mal den Störungsdienst angerufen, der mir natürlich nicht helfen wollte/konnte, weil ich ja eigene Hardware einsetze und da ja keiner drauf kommt zur Fehleranalyse. Mein kurzer "Hint" mit dem Paketdump wurde leider "ignoriert". Also original FB angesteckt, Telefon macht weiterhin Probleme, Paketdump gezogen und verglichen - sind identisch (bis auf den RTP-Port, weil ja dynamisch), die FB hat dann nach einigen Minuten am Netz erstmal angefangen einige Updates zu ziehen, weshalb ich sie dann in Ruhe gelassen habe. Am Nachmittag dann ein neuer Versuch und siehe da, es läuft wieder. Also WT FB wieder abgeklemmt und eigene Infrastruktur dran und dort läuft es seit dem auch wieder problemlos.

Fazit: Es muss wohl entweder ein Problem bei WT gewesen sein, oder irgendeine fehlerhafte Anschlusskonfiguration, die sich durch das Anstecken der WT FB an den Anschluss korrigiert hat. Wird wohl keiner mehr sagen können.

Da dies mittlerweile nicht mehr der erste Fall von Problemen mit dem Support und eigener Hardware ist, habe ich nun die WT FB permanent angeklemmt und reiche die Nummern halt intern nochmal per VoIP an meine eigene FB. Wer will denn schon, dass in einem Haus sein Internetanschluss im Wohnzimmer terminiert wird, wenn im Keller die Verkablung zusammen läuft?!

Antworten